<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" id="no-js" class="html-s2-no-adaptive">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Севастопольцы не патриоты! - Журнал Юрия Югансона</title>
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<link rel="icon" type="image/png" href="https://l-stat.livejournal.net/img/userinfo_v8.png?v=231.1"><link rel="icon" type="image/svg+xml" href="https://www.livejournal.com/img/userinfo_v8.svg?v=17080?v=231.1">
<link rel='stylesheet' href='' type='text/css' />
<link rel="meta" type="application/rdf+xml" title="FOAF" href="https://yuhanson.livejournal.com/data/foaf" />
<meta name="foaf:maker" content="foaf:mbox_sha1sum 88ef37e2d9d2d53176495a4eea14f635865c5429" />
<link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??schemius_v4/header_v5.css,schemius_v4/header-journal.css,medius/scheme/components.css?v=1521727188" >
<link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??lj_base.css,flatbutton.css,widgets/calendar.css,widgets/filter-settings.css,widgets/rutos.css,widgets/likes.css,widgets/login_v2.css,lj_base-journal.css,common-post.css,widgets/threeposts.css,recaptcha.css,journalpromo/journalpromo_v3.css,msgsystem.css?v=1521727188" >
<link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??sup/s/style.css,sup/s/x-2.css,sup/s/x-2-1.css,sup/s/widget-threeposts.css,sup/s/widget-ramblerpartner.css?v=1521727188" media="all">
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??sup/s/ie.css?v=1521727188" media="all"><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??ie.css?v=1521727188" ><![endif]-->
<link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??svg/flaticon.css,svg/headerextra.css,proximanova-opentype.css?v=1521727188" >
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  </script>
  <!-- End Google Analytics -->
<meta name="description" content="Так, видимо, считают люди, устанавливающие подобные изваяния на центральных площадях Севастополя. Это просто какой-то трэш и угар, Ад и Израиль! Неужели для воспитания патриотизма нужно устанавливать вот это гуано прямо напротив входа в о Дворец Детства и Юношества? Чувство прекрасного детям…" />
<meta property="keywords" content="" />
<meta property="og:description" content="Так, видимо, считают люди, устанавливающие подобные изваяния на центральных площадях Севастополя. Это просто какой-то трэш и угар, Ад и Израиль! Неужели для воспитания патриотизма нужно устанавливать вот это гуано прямо напротив входа в о Дворец Детства и Юношества? Чувство прекрасного детям…" />
<meta property="og:image" content="https://l-files.livejournal.net/og_image/38478280/2282?v=1521215965" />
<meta property="og:title" content="Севастопольцы не патриоты!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://yuhanson.livejournal.com/584192.html" />
<meta property="twitter:app:id:ipad" content="383091547" />
<meta property="twitter:app:id:iphone" content="383091547" />
<meta property="twitter:app:name:ipad" content="LiveJournal" />
<meta property="twitter:app:name:iphone" content="LiveJournal" />
<meta property="twitter:app:url:ipad" content="ljs://yuhanson.livejournal.com/584192.html" />
<meta property="twitter:app:url:iphone" content="ljs://yuhanson.livejournal.com/584192.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="Так, видимо, считают люди, устанавливающие подобные изваяния на центральных площадях Севастополя. Это просто какой-то трэш и угар, Ад и Израиль! Неужели для воспитания патриотизма нужно устанавливать вот это гуано прямо напротив входа в о Дворец Детства и Юношества? Чувство прекрасного детям…" />
<meta property="twitter:image:src" content="https://l-files.livejournal.net/og_image/38478280/2282?v=1521215965" />
<meta property="twitter:site" content="@livejournal" />
<meta property="twitter:title" content="Севастопольцы не патриоты!" />
<meta property="article:tag" content="югансон"/>
<meta property="article:tag" content="непарадный севастополь"/>
<meta property="article:tag" content="город"/>
<meta property="article:tag" content="2018"/>
<meta property="article:tag" content="севастополь"/><link rel="next" href="https://yuhanson.livejournal.com/584192.html?page=2" /><link rel="canonical" href="https://yuhanson.livejournal.com/584192.html" />

</head>
<body class="layout-minimalism theme-x2 themeid-x-2-1 view-entry type-P column-right tags-cloud j-p-resize-all-images">
    <!-- Google Tag Manager -->
        <noscript>
            <iframe
                src="//www.googletagmanager.com/ns.html?id=GTM-KJBSQR"
                height="0" width="0"
                style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];
                w[l].push({
                    'gtm.start': new Date().getTime(),
                    event:'gtm.js'
                });
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;
                j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KJBSQR');
        </script>
    <!-- End Google Tag Manager -->
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10463284" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10463284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    
        <div id="page">
            <div class="layout">
                <div class="layout-inner" ng-app="S2Layout">
                
        <div class="content">
            <div class="header">
                <div class="header-in">
                    <div class="userpic"><div class="userpic-in"><img alt="" width="100" height="100"  style="margin-top:0 px;"  src="https://l-userpic.livejournal.com/126377894/38478280"/></div></div>

                    <div class="header-sec">
                        <h1><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span></h1>
                        <ul class="nav">
                             <li class="item item-recent"><a href="https://yuhanson.livejournal.com"  rel="home" >Recent Entries</a></li> <li class="item item-friends"><a href="https://yuhanson.livejournal.com/friends" >Friends</a></li> <li class="item item-archive"><a href="https://yuhanson.livejournal.com/calendar" >Archive</a></li> <li class="item item-profile"><a href="https://yuhanson.livejournal.com/profile" >Profile</a></li>
                        </ul>
                    </div>

                    <ul class="nav-sub">
                         <li class="item item-addfriend"><a class="btn btn-add" href=""><span><span><span>Add to friends</span></span></span></a></li> <li class="item item-rss"><a class="btn btn-rss" href="https://yuhanson.livejournal.com/data/rss"><span><span><span>RSS</span></span></span></a></li>
                    </ul>

                    <h2><span>Журнал Юрия Югансона</span></h2>
                    <h3><span>Фотографии Севастополя, Крыма и не только</span></h3>
                </div>
            </div>
            <div class="content-inner" entry-width>
                
    <div class="entry-wrap js-emojis" lj-embed-resizer lj-discovery-tags lj-screenable="social:widgets:parse">
    <dl class="entry hentry" id="post-yuhanson-584192">
<dt class="entry-title entry-linkbar"><span class="entry-linkbar-inner"><a href="https://yuhanson.livejournal.com/584005.html" ><img border='0' width="24" height="24" alt="Previous Entry" title="Previous Entry" src="https://www.livejournal.com/img/btn_prev.gif?v=17312"  /></a> <span class="ljlikus-item" lj-likus lj-likus-journal="38478280" lj-likus-item="584192" lj-likus-uri="https://yuhanson.livejournal.com/584192.html"></span>             <a href="https://www.livejournal.com/update.bml?repost_type=c&repost=https://yuhanson.livejournal.com/584192.html&nodraft=1" data-hashtags="севастополь,непарадныйсевастополь,югансон,город" class="js-lj-share" data-title="%D0%A1%D0%B5%D0%B2%D0%B0%D1%81%D1%82%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%D1%86%D1%8B%20%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D0%BE%D1%82%D1%8B%21" data-url="https%3A%2F%2Fyuhanson.livejournal.com%2F584192.html" ><img border='0' width="24" height="24" alt="Share" title="Share" src="https://www.livejournal.com/img/btn_sharethis.gif?v=18499"  /></a>        </span></dt><dt class="entry-title">Севастопольцы не патриоты!<a href="https://yuhanson.livejournal.com/584192.html" rel="bookmark" style="display:none;"></a></dt><dd class="entry-text"><dl class="vcard author"><dt><img src="https://l-userpic.livejournal.com/126377894/38478280" alt="" height="100" width="100"  /></dt><dd class="username"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span></dd><dd class="entry-date"><abbr class="updated" title="2018-03-16T18:33:00+03:00">March 16th, 18:33</abbr></dd></dl><div class="entry-content "><a href="https://fotki.yandex.ru/next/users/yuhansson/album/504952/view/1643990" target="_blank"><img src="https://img-fotki.yandex.ru/get/1025106/155250043.280/0_1915d6_3fcd6e77_XXL.jpg" width="1024" height="768" border="0" /></a><br /><br />Так, видимо, считают люди, устанавливающие подобные изваяния на центральных площадях Севастополя. Это просто какой-то трэш и угар, Ад и Израиль! Неужели для воспитания патриотизма нужно устанавливать вот это гуано прямо напротив входа в о Дворец Детства и Юношества? Чувство прекрасного детям прививать? Чувство патриотизма? Так какое прекрасное, такой и патриотизм! Эти воители сами по-трезвому ваяли копию солдата-освободителя? А кто дал разрешение на установку этого непотребства в городе, интересно? <br />В процессе ответов на комментарии в ФБ у меня возникло название этому всему: ИЗВОНЯНИЕ! По-моему, подходит вполне.<br />Блин, ну почему столько развелось идиотов? Что там Лавров говорил в двух словах, не помните?<br /><br /><a name="cutid1"></a>2 Девочка просто в ужасе от происходящего, но смирилась, похоже!<br /><a href="https://fotki.yandex.ru/next/users/yuhansson/album/504952/view/1643991" target="_blank"><img src="https://img-fotki.yandex.ru/get/1000911/155250043.280/0_1915d7_8a35d0c0_XXL.jpg" width="1024" height="768" border="0" /></a><br /><br />3<br /><a href="https://fotki.yandex.ru/next/users/yuhansson/album/504952/view/1643993" target="_blank"><img src="https://img-fotki.yandex.ru/get/1001581/155250043.280/0_1915d9_6d2c23dd_XXL.jpg" width="1024" height="768" border="0" /></a><br /><br />4<br /><a href="https://fotki.yandex.ru/next/users/yuhansson/album/504952/view/1643992" target="_blank"><img src="https://img-fotki.yandex.ru/get/1028274/155250043.280/0_1915d8_c38cb5f_XXL.jpg" width="1024" height="768" border="0" /></a><a name='cutid1-end'></a><br /><br /><div
    class="lj-like lj-like--v4"
    data-url="https://yuhanson.livejournal.com/584192.html"
    data-title="%D0%A1%D0%B5%D0%B2%D0%B0%D1%81%D1%82%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%D1%86%D1%8B%20%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D0%BE%D1%82%D1%8B%21"
    data-hashtags="севастополь,непарадныйсевастополь,югансон,город"
    data-services="repost,facebook,twitter,google,vkontakte,surfingbird,tumblr"
    data-text=""
    data-journal="yuhanson"
    data-ditemid="584192"
    lj-screenable="social:likes:parse"
    >
</div><div class='ljtags'>Tags: <a rel='tag' href='https://yuhanson.livejournal.com/tag/2018'>2018</a>, <a rel='tag' href='https://yuhanson.livejournal.com/tag/%D0%B3%D0%BE%D1%80%D0%BE%D0%B4'>город</a>, <a rel='tag' href='https://yuhanson.livejournal.com/tag/%D0%BD%D0%B5%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B5%D0%B2%D0%B0%D1%81%D1%82%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C'>непарадный севастополь</a>, <a rel='tag' href='https://yuhanson.livejournal.com/tag/%D1%81%D0%B5%D0%B2%D0%B0%D1%81%D1%82%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C'>севастополь</a>, <a rel='tag' href='https://yuhanson.livejournal.com/tag/%D1%8E%D0%B3%D0%B0%D0%BD%D1%81%D0%BE%D0%BD'>югансон</a></div></div>
    </dd>
    
    </dl>
    </div>

    <div class="hr"><hr /></div>
<div class="entry-wrap entry-wrap-threeposts">
        <div
            class="
                threeposts
                threeposts--count-9
                ">
            <div class="threeposts__inner">
                <h3 class="threeposts__header">
                    Posts from This Journal by “непарадный севастополь” Tag
                </h3>
                
          <div class="threeposts__placeholder placeholder-threeposts">
            <ul class="placeholder-threeposts__items"><!--
               --><li class="
              placeholder-threeposts__item
              placeholder-threeposts__item--pic">
                <h4 class="placeholder-threeposts__head">
                    <span class="placeholder-threeposts__pic"></span>
                    <span class="placeholder-threeposts__title"></span>
                </h4>
                <p class="placeholder-threeposts__text"></p>
          </li><!--
               --><li class="
              placeholder-threeposts__item
              placeholder-threeposts__item--pic">
                <h4 class="placeholder-threeposts__head">
                    <span class="placeholder-threeposts__pic"></span>
                    <span class="placeholder-threeposts__title"></span>
                </h4>
                <p class="placeholder-threeposts__text"></p>
          </li><!--
               --><li class="
              placeholder-threeposts__item
              placeholder-threeposts__item--pic">
                <h4 class="placeholder-threeposts__head">
                    <span class="placeholder-threeposts__pic"></span>
                    <span class="placeholder-threeposts__title"></span>
                </h4>
                <p class="placeholder-threeposts__text"></p>
          </li><!--
            --></ul>
          </div>
          
                <ul class="threeposts__items"><!--
                
                            --><li class="
                                    threeposts__item
                                     threeposts__item--pic
                                    ">
                            
                                <h4 class="threeposts__head">
                                
                                    <a
                                        href="https://yuhanson.livejournal.com/579306.html"
                                        target="_blank"
                                        class="threeposts__link"
                                        data-track-event="Site:RelatedEntriesWidget"
                                        ><!--
                                    
                                            --><span
                                                class="threeposts__pic"
                                                style="background-image: url('https://img-fotki.yandex.ru/get/1016661/155250043.279/0_18ef70_df8fba82_XXL.jpg');"
                                                ><!--
                                                --><img
                                                    src="https://img-fotki.yandex.ru/get/1016661/155250043.279/0_18ef70_df8fba82_XXL.jpg"
                                                    alt=""
                                                    class="threeposts__img"
                                                    ><!--
                                            --></span><!--
                                            
                                        --><span class="threeposts__title"><!--
                                            --><span class="threeposts__title-inner">
                                              Детская площадка. Легко ли обманывать детей?
                                            </span><!--
                                        --></span><!--
                                        
                                    --></a>
                                    
                                </h4>
                                
                                    <p class="threeposts__text">    Первый мой пост о том, что строители обманули детей и не сдали площадку к 29-му декабря, вышел в пятницу, 26 января, как уже в ночь с субботы на…</p>
                                    
                            </li><!--
                            
                            --><li class="
                                    threeposts__item
                                     threeposts__item--pic
                                    ">
                            
                                <h4 class="threeposts__head">
                                
                                    <a
                                        href="https://yuhanson.livejournal.com/578224.html"
                                        target="_blank"
                                        class="threeposts__link"
                                        data-track-event="Site:RelatedEntriesWidget"
                                        ><!--
                                    
                                            --><span
                                                class="threeposts__pic"
                                                style="background-image: url('https://img-fotki.yandex.ru/get/765007/155250043.277/0_18e9a5_ff547836_XXL.jpg');"
                                                ><!--
                                                --><img
                                                    src="https://img-fotki.yandex.ru/get/765007/155250043.277/0_18e9a5_ff547836_XXL.jpg"
                                                    alt=""
                                                    class="threeposts__img"
                                                    ><!--
                                            --></span><!--
                                            
                                        --><span class="threeposts__title"><!--
                                            --><span class="threeposts__title-inner">
                                              Награда нашла героя!
                                            </span><!--
                                        --></span><!--
                                        
                                    --></a>
                                    
                                </h4>
                                
                                    <p class="threeposts__text">      А на груди его светилась Медаль за... Из хорошей песни о войне  В продолжение моего поста о торговле наградами. Я не стал заказывать медаль на…</p>
                                    
                            </li><!--
                            
                            --><li class="
                                    threeposts__item
                                     threeposts__item--pic
                                    ">
                            
                                <h4 class="threeposts__head">
                                
                                    <a
                                        href="https://yuhanson.livejournal.com/575515.html"
                                        target="_blank"
                                        class="threeposts__link"
                                        data-track-event="Site:RelatedEntriesWidget"
                                        ><!--
                                    
                                            --><span
                                                class="threeposts__pic"
                                                style="background-image: url('https://img-fotki.yandex.ru/get/6412/155250043.17b/0_130028_5b3e6ea5_XXL.jpg');"
                                                ><!--
                                                --><img
                                                    src="https://img-fotki.yandex.ru/get/6412/155250043.17b/0_130028_5b3e6ea5_XXL.jpg"
                                                    alt=""
                                                    class="threeposts__img"
                                                    ><!--
                                            --></span><!--
                                            
                                        --><span class="threeposts__title"><!--
                                            --><span class="threeposts__title-inner">
                                              В севастопольской зоне Гранд-зеро погиб подросток
                                            </span><!--
                                        --></span><!--
                                        
                                    --></a>
                                    
                                </h4>
                                
                                    <p class="threeposts__text">    Этот репортаж я делал в декабре 2015 года. Тогда меня поразила эта заброшенная стройка в самом центре Севастополя. Городские власти уверили…</p>
                                    
                            </li><!--
                            
                            --><li class="
                                    threeposts__item
                                     threeposts__item--pic
                                    ">
                            
                                <h4 class="threeposts__head">
                                
                                    <a
                                        href="https://yuhanson.livejournal.com/575370.html"
                                        target="_blank"
                                        class="threeposts__link"
                                        data-track-event="Site:RelatedEntriesWidget"
                                        ><!--
                                    
                                            --><span
                                                class="threeposts__pic"
                                                style="background-image: url('https://img-fotki.yandex.ru/get/516187/155250043.275/0_18e2df_86f6a21e_XXL.jpg');"
                                                ><!--
                                                --><img
                                                    src="https://img-fotki.yandex.ru/get/516187/155250043.275/0_18e2df_86f6a21e_XXL.jpg"
                                                    alt=""
                                                    class="threeposts__img"
                                                    ><!--
                                            --></span><!--
                                            
                                        --><span class="threeposts__title"><!--
                                            --><span class="threeposts__title-inner">
                                              Награда ищет героев
                                            </span><!--
                                        --></span><!--
                                        
                                    --></a>
                                    
                                </h4>
                                
                                    <p class="threeposts__text">    Всего за 300 рублей самовывозом из Москвы!  Помнится в конце 1980-х годов, когда на Кипре встречались американский и советский президенты, наших…</p>
                                    
                            </li><!--
                            
                            --><li class="
                                    threeposts__item
                                     threeposts__item--pic
                                    ">
                            
                                <h4 class="threeposts__head">
                                
                                    <a
                                        href="https://yuhanson.livejournal.com/574050.html"
                                        target="_blank"
                                        class="threeposts__link"
                                        data-track-event="Site:RelatedEntriesWidget"
                                        ><!--
                                    
                                            --><span
                                                class="threeposts__pic"
                                                style="background-image: url('https://img-fotki.yandex.ru/get/510121/155250043.274/0_18e1cf_ba18be97_XXL.jpg');"
                                                ><!--
                                                --><img
                                                    src="https://img-fotki.yandex.ru/get/510121/155250043.274/0_18e1cf_ba18be97_XXL.jpg"
                                                    alt=""
                                                    class="threeposts__img"
                                                    ><!--
                                            --></span><!--
                                            
                                        --><span class="threeposts__title"><!--
                                            --><span class="threeposts__title-inner">
                                              Детская площадка в сквере Курсантов. Последствия волшебного пенделя?
                                            </span><!--
                                        --></span><!--
                                        
                                    --></a>
                                    
                                </h4>
                                
                                    <p class="threeposts__text">    Не скрою, я не ожидал, что мой пост  Не везёт севастопольцам на начало работ. о вялотекущем строительстве детской площадки неподалёку от моего…</p>
                                    
                            </li><!--
                            
                            --><li class="
                                    threeposts__item
                                     threeposts__item--pic
                                    ">
                            
                                <h4 class="threeposts__head">
                                
                                    <a
                                        href="https://yuhanson.livejournal.com/573084.html"
                                        target="_blank"
                                        class="threeposts__link"
                                        data-track-event="Site:RelatedEntriesWidget"
                                        ><!--
                                    
                                            --><span
                                                class="threeposts__pic"
                                                style="background-image: url('https://img-fotki.yandex.ru/get/765007/155250043.274/0_18e0b8_4e447b8c_XXL.jpg');"
                                                ><!--
                                                --><img
                                                    src="https://img-fotki.yandex.ru/get/765007/155250043.274/0_18e0b8_4e447b8c_XXL.jpg"
                                                    alt=""
                                                    class="threeposts__img"
                                                    ><!--
                                            --></span><!--
                                            
                                        --><span class="threeposts__title"><!--
                                            --><span class="threeposts__title-inner">
                                              Не везёт севастопольцам на начало работ. Копперфильд отдыхает!
                                            </span><!--
                                        --></span><!--
                                        
                                    --></a>
                                    
                                </h4>
                                
                                    <p class="threeposts__text">    Думается мне, что севастопольцы грешат и за это господь посылает им различные испытания. Но при этом я всё же думаю, что грешат они не больше…</p>
                                    
                            </li><!--
                            
                            --><li class="
                                    threeposts__item
                                     threeposts__item--pic
                                    ">
                            
                                <h4 class="threeposts__head">
                                
                                    <a
                                        href="https://yuhanson.livejournal.com/570719.html"
                                        target="_blank"
                                        class="threeposts__link"
                                        data-track-event="Site:RelatedEntriesWidget"
                                        ><!--
                                    
                                            --><span
                                                class="threeposts__pic"
                                                style="background-image: url('https://img-fotki.yandex.ru/get/478662/155250043.273/0_18d18b_2b2dcec2_XXL.jpg');"
                                                ><!--
                                                --><img
                                                    src="https://img-fotki.yandex.ru/get/478662/155250043.273/0_18d18b_2b2dcec2_XXL.jpg"
                                                    alt=""
                                                    class="threeposts__img"
                                                    ><!--
                                            --></span><!--
                                            
                                        --><span class="threeposts__title"><!--
                                            --><span class="threeposts__title-inner">
                                              Туманное будущее парка Победы. Написать нельзя молчать!
                                            </span><!--
                                        --></span><!--
                                        
                                    --></a>
                                    
                                </h4>
                                
                                    <p class="threeposts__text">      Эпиграф: Перформанс увидели очередной, Недаром потрачены были силы. Вот Вечный огонь уж переносной, Осталось мобильными сделать могилы.…</p>
                                    
                            </li><!--
                            
                            --><li class="
                                    threeposts__item
                                     threeposts__item--pic
                                    ">
                            
                                <h4 class="threeposts__head">
                                
                                    <a
                                        href="https://yuhanson.livejournal.com/563944.html"
                                        target="_blank"
                                        class="threeposts__link"
                                        data-track-event="Site:RelatedEntriesWidget"
                                        ><!--
                                    
                                            --><span
                                                class="threeposts__pic"
                                                style="background-image: url('https://scontent-arn2-1.xx.fbcdn.net/v/t1.0-9/23844670_1719242288140429_275187142349438656_n.jpg?oh=8859652448509ac22ddd9286f0e418f0&oe=5A9AF793');"
                                                ><!--
                                                --><img
                                                    src="https://scontent-arn2-1.xx.fbcdn.net/v/t1.0-9/23844670_1719242288140429_275187142349438656_n.jpg?oh=8859652448509ac22ddd9286f0e418f0&oe=5A9AF793"
                                                    alt=""
                                                    class="threeposts__img"
                                                    ><!--
                                            --></span><!--
                                            
                                        --><span class="threeposts__title"><!--
                                            --><span class="threeposts__title-inner">
                                              СЕВАСТОПОЛЬ. Цветы с площади 50-летия СССР
                                            </span><!--
                                        --></span><!--
                                        
                                    --></a>
                                    
                                </h4>
                                
                                    <p class="threeposts__text">  Я не собирался делать публикацию об этом в ЖЖ, мне хватило и фейсбука, но поднятый постом холивар заставил призадуматься. Эти кашпо для цветов…</p>
                                    
                            </li><!--
                            
                            --><li class="
                                    threeposts__item
                                     threeposts__item--pic
                                    ">
                            
                                <h4 class="threeposts__head">
                                
                                    <a
                                        href="https://yuhanson.livejournal.com/544571.html"
                                        target="_blank"
                                        class="threeposts__link"
                                        data-track-event="Site:RelatedEntriesWidget"
                                        ><!--
                                    
                                            --><span
                                                class="threeposts__pic"
                                                style="background-image: url('https://img-fotki.yandex.ru/get/370378/155250043.25f/0_188395_f9bc70b0_XXL.jpg');"
                                                ><!--
                                                --><img
                                                    src="https://img-fotki.yandex.ru/get/370378/155250043.25f/0_188395_f9bc70b0_XXL.jpg"
                                                    alt=""
                                                    class="threeposts__img"
                                                    ><!--
                                            --></span><!--
                                            
                                        --><span class="threeposts__title"><!--
                                            --><span class="threeposts__title-inner">
                                              Севастополь в галерее современного искусства 
                                            </span><!--
                                        --></span><!--
                                        
                                    --></a>
                                    
                                </h4>
                                
                                    <p class="threeposts__text">    Сегодня побывал в галерее современного искусства под открытым небом. Давали Севастополь. Современные виды в картинах одного севастопольского…</p>
                                    
                            </li><!--
                            
                --></ul><!-- threeposts__items -->
                 </div><!-- threeposts__inner -->
        </div><!-- threeposts -->
        </div><div class="hr"><hr /></div><div class='appwidget appwidget-journalpromo' id='LJWidget_1120' data-cid=''>

    

    <div
        class="
            b-journalpromo-container
            lj-widget
            js-emojis
            "
        data-widget="journalPromoStrip"
        data-widget-options='{"url": ""}'
        lj-screenable="social:widgets:parse"
        >

        

            <!-- header -->
            <div class="b-journalpromo-header">

                <!-- meta -->
                <div class="b-journalpromo-meta">

                    <!-- journalpromo -->
                    <a
                        href="https://www.livejournal.com/shop/journalpromo.bml"
                        target="_blank"
                        class="b-journalpromo-label"
                        ><!--
                        -->promo<!--
                    --></a>


                    <!-- author -->
                    <span class="b-journalpromo-author">
                        <!--
                            --><!--



--><span
    
    class="ljuser



    i-ljuser

    

    i-ljuser-type-P







"
    
    data-ljuser="yuhanson"
    lj:user="yuhanson"
    ><!--

    Userhead
    --><!--
        --><a
            href="https://yuhanson.livejournal.com/profile"
            
                target="_blank"
            
            class="i-ljuser-profile"
            ><!--
            --><img
                    
                        class="i-ljuser-userhead"
                    

                    src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1"
                    /><!--
        --></a><!--
    --><!--

    Username
    --><a
        href="https://yuhanson.livejournal.com/"
        class="i-ljuser-username"
        
        
            target="_blank"
        
        
        ><!--

        old dirty username
        --><!--

            --><!--
                --><b><!--
            --><!--

                -->yuhanson<!--

            --><!--
                --></b><!--
            --><!--

        --><!--

    --></a><!--

    Alias
    --><!--

--></span><!--



--><!--
                        -->
                    </span>

                    <!-- date -->
                    <span
                        class="b-journalpromo-date"
                        ><!--
                        -->январь 31, 14:07<!--
                    --></span>

                    <!-- comments -->
                    

                        <span class="b-journalpromo-comments">
                            <a
                                
                                    href="https://yuhanson.livejournal.com/574588.html#comments"
                                
                                target="_blank"
                                >

                                <span class="b-journalpromo-comments-icon"></span>

                                <span class="b-journalpromo-comments-inner">
                                    
                                        14
                                    
                                </span>

                            </a>
                        </span>

                    

                </div><!-- /meta -->

                <!-- admin -->
                <div class="b-journalpromo-admin">

                    

                        <span class="b-journalpromo-options">

                            
                                <a
                                    href="https://www.livejournal.com/shop/journalpromo.bml?tab=order&journal=yuhanson"
                                    target="_blank"
                                    ><!--
                                    -->Buy for 100 tokens<!--
                                --></a>
                            

                            <a
                                href="https://www.livejournal.com/shop/journalpromo.bml"
                                class="
                                    b-journalpromo-actions
                                    journalpromo-info-icon
                                    "
                                ></a>

                            <div class="journalpromo-popup-content journalpromo-popup-content-info" style="display: none;">
<h4>Journal information</h4>
	<ul class="journalpromo-popup-info-list">
		
		<li><b class="journalpromo-popup-info-option">Current price</b><span class="journalpromo-popup-info-value">100 LJ Tokens</span></li>
		<li><b class="journalpromo-popup-info-option">Social capital</b><span class="journalpromo-popup-info-value"><i class="journalpromo-icon journalpromo-sc-icon"></i>995</span></li>
		<li><b class="journalpromo-popup-info-option">Friends of</b><span class="journalpromo-popup-info-value"></span></li>
		<li><b class="journalpromo-popup-info-option">Duration</b><span class="journalpromo-popup-info-value">24 hours</span></li>
		<li><b class="journalpromo-popup-info-option">Minimal stake</b><span class="journalpromo-popup-info-value">100 LJT</span></li>
		
		
                <li><a href="https://www.livejournal.com/shop/journalpromo.bml">View all available promo</a></li>
		
	</ul>
</div>

                        </span>

                    

                    

                    

                    

                </div><!-- /admin -->

            </div><!-- /header -->

            <!-- subject -->
            
                <div class="b-journalpromo-subject">
                    <a
                        href="https://yuhanson.livejournal.com/574588.html"
                        target="_blank"
                        ><!--
                        -->Здесь будет мой блог<!--
                    --></a>
                </div>
            

            <!-- body -->
            <div class="b-journalpromo-body"><!--
                -->    Дорогие друзья, я переезжаю на свой сайт:  Это мой новый сайт. Здесь я буду продолжать показывать вам Севастополь, Крым и города, где я побывал. Социальные репортажи, репортажи с места событий тоже будут публиковаться здесь. Сайт пока в стадии отладки, но он уже работает. Фотографии там…<!--
            --></div>

        

    </div>


</div><!-- end .appwidget-journalpromo -->

        <div class="hr"><hr /></div>
        <div class="j-adv j-content-adv j-after-single-post-adv j-adv--s2-after-single-post">
            <div class="j-adv-inner"><div
  class=
    "
    ljsale
    ljsale--empty
    
                b-singlepost-afterpostbanner
                ljsale-google
            
    "

  
    lj-sale="google_mobile_under_post_all"
  
    lj-sale-close-less="true"
  
    lj-sale-window-min="320"
  
    lj-sale-window-max="1000"
  
    lj-sale-on-scroll="true"
  
    lj-sale-listing="content1"
  
    lj-sale-delay="1000"
  

  ></div><div
  class=
    "
    ljsale
    ljsale--empty
    
                ljsale--s2
                ljsale-google
            
    "

  
    lj-sale="google_desktop_under_post_all"
  
    lj-sale-on-scroll="true"
  
    lj-sale-window-min="1001"
  
    lj-sale-window-max="9999"
  

  ></div></div>
        </div>
                <div id="comments" class="entry-wrap entry-comments" comments-resize-images>
    
            <div class="entry">
                <div class="entry-text"><div class="entry-comments-text">
    <a name='comments'></a><div class="print-comments-title"><span class="comments-count">76 comments</span> <span class="emdash">—</span> :</div><div class="comments-links comments-links-top">( <span class="comments-count">76 comments</span> <span class="emdash">—</span>  <span class="replylink"><a href="https://yuhanson.livejournal.com/584192.html?mode=reply" rel="nofollow">Leave a comment</a></span> )</div><div  id="ljqrttopcomment" style="display: none;"></div><div class="comments-pages"><ul class="comments-pages-items"><li class="comments-pages-item comments-pages-prevnext comments-pages-prev comments-pages-prev-dis"><span class="comments-pages-button comments-pages-button-disabled"><span class="arrow arrow--left">&larr;</span></span></li><li class="comments-pages-item comments-pages-current comments-pages-first"><span class="comments-pages-button">1</span></li><li class="comments-pages-item"><a class="comments-pages-button" href="https://yuhanson.livejournal.com/584192.html?page=2#comments">2</a></li><li class="comments-pages-item"><a class="comments-pages-button" href="https://yuhanson.livejournal.com/584192.html?page=3#comments">3</a></li><li class="comments-pages-item comments-pages-prevnext comments-pages-next"><a class="comments-pages-button" href="https://yuhanson.livejournal.com/584192.html?page=2#comments"><span class="arrow arrow--right">&rarr;</span></a></li></ul></div><div id="ljcmt17441024" class="comment-wrap" style="margin-left:0px;"><a name="t17441024"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/127015360/78637512" width="100" height="98" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="temiar" lj:user="temiar" ><a href="https://temiar.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://temiar.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>temiar</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17441024#t17441024"><span title="10 minutes after journal entry">2018-03-16 03:44 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">мрак, фонтан лучше</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17441024" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17441024#t17441024">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17441024" style="display: none;"></div><div id="ljcmt17441280" class="comment-wrap" style="margin-left:25px;"><a name="t17441280"></a><div class="comment-head even "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/126377894/38478280" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17441280#t17441280"><span title="14 minutes after journal entry, 06:47 pm (yuhanson&#39;s time)">2018-03-16 03:47 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">И сразу польется вода. Откуда же будем лить воду? (с)<br /><br /><iframe width="560" height="315" src="https://www.youtube.com/embed/797GVrphnms?wmode=opaque" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen="allowfullscreen"></iframe></div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17441280" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17441024#t17441024">Parent</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17441280#t17441280">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17441280" style="display: none;"></div><div id="ljcmt17441536" class="comment-wrap" style="margin-left:0px;"><a name="t17441536"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/127579514/81884310" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="vladimirkrym" lj:user="vladimirkrym" ><a href="https://vladimirkrym.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://vladimirkrym.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>vladimirkrym</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17441536#t17441536"><span title="29 minutes after journal entry, 07:02 pm (vladimirkrym&#39;s time)">2018-03-16 04:02 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">В мире дефицит хороших скульпторов. В России тоже. В Керчи та же хрень.<br /><br /><img src="https://forum.kerch.com.ru/fetch/4/e/4e4925bee653f8ece2d2e4c1d83c217e.jpg" alt="" /></div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17441536" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17441536#t17441536">Thread</a>) (<span id='expand_17441536'><a href='https://yuhanson.livejournal.com/584192.html?thread=17441536#t17441536' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17441536#t17441536','17441536',true)">Expand</a></span>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17441536" style="display: none;"></div><div id="ljcmt17441792" class="comment-wrap" style="margin-left:25px;"><a name="t17441792"></a><div class="comment-head even "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/126377894/38478280" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17441792#t17441792"><span title="37 minutes after journal entry, 07:11 pm (yuhanson&#39;s time)">2018-03-16 04:11 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Чего-то не славяне на снимке? Удмурты?<br />Впечатление, что дети лепят.</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17441792" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17441536#t17441536">Parent</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17441792#t17441792">Thread</a>) (<span id='expand_17441792'><a href='https://yuhanson.livejournal.com/584192.html?thread=17441792#t17441792' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17441792#t17441792','17441792',true)">Expand</a></span>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17441792" style="display: none;"></div><div id="ljcmt17442304" class="comment-wrap partial" style="margin-left:50px;"><a name="t17442304"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17442304#t17442304"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="vladimirkrym" lj:user="vladimirkrym" ><a href="https://vladimirkrym.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://vladimirkrym.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>vladimirkrym</b></a></span><span id='expand_17442304'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17442304#t17442304' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17442304#t17442304','17442304',true)">Expand</a></span></div><div  id="ljqrt17442304" style="display: none;"></div><div id="ljcmt17443072" class="comment-wrap partial" style="margin-left:75px;"><a name="t17443072"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17443072#t17443072"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span><span id='expand_17443072'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17443072#t17443072' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17443072#t17443072','17443072',true)">Expand</a></span></div><div  id="ljqrt17443072" style="display: none;"></div><div id="ljcmt17443328" class="comment-wrap partial" style="margin-left:100px;"><a name="t17443328"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17443328#t17443328"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="vladimirkrym" lj:user="vladimirkrym" ><a href="https://vladimirkrym.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://vladimirkrym.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>vladimirkrym</b></a></span><span id='expand_17443328'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17443328#t17443328' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17443328#t17443328','17443328',true)">Expand</a></span></div><div  id="ljqrt17443328" style="display: none;"></div><div id="ljcmt17446400" class="comment-wrap partial" style="margin-left:125px;"><a name="t17446400"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17446400#t17446400"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span><span id='expand_17446400'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17446400#t17446400' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17446400#t17446400','17446400',true)">Expand</a></span></div><div  id="ljqrt17446400" style="display: none;"></div><div id="ljcmt17447424" class="comment-wrap partial" style="margin-left:150px;"><a name="t17447424"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17447424#t17447424"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="vladimirkrym" lj:user="vladimirkrym" ><a href="https://vladimirkrym.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://vladimirkrym.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>vladimirkrym</b></a></span><span id='expand_17447424'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17447424#t17447424' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17447424#t17447424','17447424',true)">Expand</a></span></div><div  id="ljqrt17447424" style="display: none;"></div><div id="ljcmt17446912" class="comment-wrap partial" style="margin-left:50px;"><a name="t17446912"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17446912#t17446912"> Удмурты?</a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="mitelalte1" lj:user="mitelalte1" ><a href="https://mitelalte1.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://mitelalte1.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>mitelalte1</b></a></span><span id='expand_17446912'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17446912#t17446912' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17446912#t17446912','17446912',true)">Expand</a></span></div><div  id="ljqrt17446912" style="display: none;"></div><div id="ljcmt17448192" class="comment-wrap partial" style="margin-left:25px;"><a name="t17448192"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17448192#t17448192"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="pro_tor" lj:user="pro_tor" ><a href="https://pro-tor.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://pro-tor.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>pro_tor</b></a></span><span id='expand_17448192'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17448192#t17448192' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17448192#t17448192','17448192',true)">Expand</a></span></div><div  id="ljqrt17448192" style="display: none;"></div><div id="ljcmt17451008" class="comment-wrap partial" style="margin-left:50px;"><a name="t17451008"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17451008#t17451008"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="vladimirkrym" lj:user="vladimirkrym" ><a href="https://vladimirkrym.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://vladimirkrym.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>vladimirkrym</b></a></span><span id='expand_17451008'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17451008#t17451008' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17451008#t17451008','17451008',true)">Expand</a></span></div><div  id="ljqrt17451008" style="display: none;"></div><div id="ljcmt17457920" class="comment-wrap partial" style="margin-left:25px;"><a name="t17457920"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17457920#t17457920"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="olexiy_o" lj:user="olexiy_o" ><a href="https://olexiy-o.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://olexiy-o.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>olexiy_o</b></a></span><span id='expand_17457920'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17457920#t17457920' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17457920#t17457920','17457920',true)">Expand</a></span></div><div  id="ljqrt17457920" style="display: none;"></div><div id="ljcmt17458176" class="comment-wrap partial" style="margin-left:50px;"><a name="t17458176"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17458176#t17458176"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="vladimirkrym" lj:user="vladimirkrym" ><a href="https://vladimirkrym.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://vladimirkrym.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>vladimirkrym</b></a></span><span id='expand_17458176'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17458176#t17458176' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17458176#t17458176','17458176',true)">Expand</a></span></div><div  id="ljqrt17458176" style="display: none;"></div><div id="ljcmt17458688" class="comment-wrap partial" style="margin-left:75px;"><a name="t17458688"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17458688#t17458688"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="olexiy_o" lj:user="olexiy_o" ><a href="https://olexiy-o.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://olexiy-o.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>olexiy_o</b></a></span><span id='expand_17458688'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17458688#t17458688' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17458688#t17458688','17458688',true)">Expand</a></span></div><div  id="ljqrt17458688" style="display: none;"></div><div id="ljcmt17442048" class="comment-wrap" style="margin-left:0px;"><a name="t17442048"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/116338580/21331" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="livejournal" lj:user="livejournal" ><a href="https://livejournal.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-files.livejournal.net/userhead/40?v=1320914051" /></a><a href="https://livejournal.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>livejournal</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17442048#t17442048"><span title="57 minutes after journal entry, 07:30 pm (livejournal&#39;s time)">2018-03-16 04:30 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Здравствуйте! Ваша запись попала в топ-25 популярных записей LiveJournal для Украины. Подробнее о рейтинге читайте в <a href="https://www.livejournal.com/support/faq/303.html" title="Вопрос 303: [faqtitle:303]">Справке</a>.</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17442048" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17442048#t17442048">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17442048" style="display: none;"></div><div id="ljcmt17442560" class="comment-wrap" style="margin-left:0px;"><a name="t17442560"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/94036841/23427512" width="100" height="73" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="sevooo" lj:user="sevooo" ><a href="https://sevooo.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://sevooo.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>sevooo</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17442560#t17442560"><span title="1 hours after journal entry">2018-03-16 04:34 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">На Л. И. Брежнева похож!<br /></div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17442560" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17442560#t17442560">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17442560" style="display: none;"></div><div id="ljcmt17442816" class="comment-wrap" style="margin-left:25px;"><a name="t17442816"></a><div class="comment-head even "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/126377894/38478280" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17442816#t17442816"><span title="1 hours after journal entry, 07:37 pm (yuhanson&#39;s time)">2018-03-16 04:37 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">После смерти?</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17442816" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17442560#t17442560">Parent</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17442816#t17442816">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17442816" style="display: none;"></div><div id="ljcmt17443584" class="comment-wrap" style="margin-left:0px;"><a name="t17443584"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/123339937/27579179" width="100" height="100" alt="" /></div><div class="comment-head-in "><h3> ))</h3><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="ucmopucm" lj:user="ucmopucm" ><a href="https://ucmopucm.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://ucmopucm.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>ucmopucm</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17443584#t17443584"><span title="1 hours after journal entry, 07:56 pm (ucmopucm&#39;s time)">2018-03-16 04:56 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Да, сдает старик, и мешки под глазами...</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17443584" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17443584#t17443584">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17443584" style="display: none;"></div><div id="ljcmt17444608" class="comment-wrap" style="margin-left:25px;"><a name="t17444608"></a><div class="comment-head even "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/126377894/38478280" width="100" height="100" alt="" /></div><div class="comment-head-in "><h3> Re: ))</h3><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17444608#t17444608"><span title="1 hours after journal entry, 08:25 pm (yuhanson&#39;s time)">2018-03-16 05:25 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Сдал</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17444608" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17443584#t17443584">Parent</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17444608#t17444608">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17444608" style="display: none;"></div><div id="ljcmt17443840" class="comment-wrap" style="margin-left:0px;"><a name="t17443840"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/124020777/72331292" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="happy_angelok" lj:user="happy_angelok" ><a href="https://happy-angelok.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://happy-angelok.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>happy_angelok</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17443840#t17443840"><span title="1 hours after journal entry">2018-03-16 04:57 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Господи!Что это?Нет такого точно не надо!Что установили и когда успели? Я против!)</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17443840" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17443840#t17443840">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17443840" style="display: none;"></div><div id="ljcmt17444864" class="comment-wrap" style="margin-left:25px;"><a name="t17444864"></a><div class="comment-head even "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/126377894/38478280" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17444864#t17444864"><span title="1 hours after journal entry, 08:25 pm (yuhanson&#39;s time)">2018-03-16 05:25 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Я сам - не за!</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17444864" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17443840#t17443840">Parent</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17444864#t17444864">Thread</a>) (<span id='expand_17444864'><a href='https://yuhanson.livejournal.com/584192.html?thread=17444864#t17444864' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17444864#t17444864','17444864',true)">Expand</a></span>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17444864" style="display: none;"></div><div id="ljcmt17445120" class="comment-wrap partial" style="margin-left:50px;"><a name="t17445120"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17445120#t17445120"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="happy_angelok" lj:user="happy_angelok" ><a href="https://happy-angelok.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://happy-angelok.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>happy_angelok</b></a></span><span id='expand_17445120'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17445120#t17445120' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17445120#t17445120','17445120',true)">Expand</a></span></div><div  id="ljqrt17445120" style="display: none;"></div><div id="ljcmt17445888" class="comment-wrap partial" style="margin-left:75px;"><a name="t17445888"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17445888#t17445888"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span><span id='expand_17445888'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17445888#t17445888' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17445888#t17445888','17445888',true)">Expand</a></span></div><div  id="ljqrt17445888" style="display: none;"></div><div id="ljcmt17446656" class="comment-wrap partial" style="margin-left:100px;"><a name="t17446656"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17446656#t17446656"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="happy_angelok" lj:user="happy_angelok" ><a href="https://happy-angelok.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://happy-angelok.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>happy_angelok</b></a></span><span id='expand_17446656'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17446656#t17446656' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17446656#t17446656','17446656',true)">Expand</a></span></div><div  id="ljqrt17446656" style="display: none;"></div><div id="ljcmt17444096" class="comment-wrap" style="margin-left:0px;"><a name="t17444096"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/118128738/25052991" width="100" height="80" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="p4elka_mutantik" lj:user="p4elka_mutantik" ><a href="https://p4elka-mutantik.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-files.livejournal.net/userhead/1266?v=1369827253" /></a><a href="https://p4elka-mutantik.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>p4elka_mutantik</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17444096#t17444096"><span title="1 hours after journal entry, 07:15 pm (p4elka_mutantik&#39;s time)">2018-03-16 05:15 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images"><p dir="ltr">Так это же вроде как для фильма декорации....разве нет?</p></div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17444096" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17444096#t17444096">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17444096" style="display: none;"></div><div id="ljcmt17444352" class="comment-wrap" style="margin-left:25px;"><a name="t17444352"></a><div class="comment-head even "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/126377894/38478280" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17444352#t17444352"><span title="1 hours after journal entry, 08:24 pm (yuhanson&#39;s time)">2018-03-16 05:24 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Ожившие мертвецы?<br /></div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17444352" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17444096#t17444096">Parent</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17444352#t17444352">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17444352" style="display: none;"></div><div id="ljcmt17445376" class="comment-wrap" style="margin-left:0px;"><a name="t17445376"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/104328313/29817892" width="100" height="87" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="alexeydm_ikn" lj:user="alexeydm_ikn" ><a href="https://alexeydm-ikn.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://alexeydm-ikn.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>alexeydm_ikn</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17445376#t17445376"><span title="1 hours after journal entry, 08:32 pm (alexeydm_ikn&#39;s time)">2018-03-16 05:32 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">затож недорого - кризис,санкцыи, то сё...</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17445376" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17445376#t17445376">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17445376" style="display: none;"></div><div id="ljcmt17445632" class="comment-wrap" style="margin-left:25px;"><a name="t17445632"></a><div class="comment-head even "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/126377894/38478280" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17445632#t17445632"><span title="2 hours after journal entry, 08:39 pm (yuhanson&#39;s time)">2018-03-16 05:39 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images"><p dir="ltr">Да ещё и бэушное!</p></div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17445632" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17445376#t17445376">Parent</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17445632#t17445632">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17445632" style="display: none;"></div><div id="ljcmt17446144" class="comment-wrap" style="margin-left:0px;"><a name="t17446144"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/115038215/44909545" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="fly_yorik" lj:user="fly_yorik" ><a href="https://fly-yorik.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://fly-yorik.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>fly_yorik</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17446144#t17446144"><span title="2 hours after journal entry, 08:40 pm (fly_yorik&#39;s time)">2018-03-16 05:40 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Какое население - такие и скульптуры<br /><br />А шо делать<br /><br /></div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17446144" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17446144#t17446144">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17446144" style="display: none;"></div><div id="ljcmt17447168" class="comment-wrap" style="margin-left:0px;"><a name="t17447168"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/125595697/37781156" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="old_extremist" lj:user="old_extremist" ><a href="https://old-extremist.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://old-extremist.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>old_extremist</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17447168#t17447168"><span title="2 hours after journal entry, 08:45 pm (old_extremist&#39;s time)">2018-03-16 05:45 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Патриотизм в любом виде является формой слабоумия.<br />А уж считать себя патриотами говна (совка/россии) - это идиотизм клинический. </div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17447168" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17447168#t17447168">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17447168" style="display: none;"></div><div id="ljcmt17447680" class="comment-wrap" style="margin-left:0px;"><a name="t17447680"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/124157019/70882134" width="92" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="lenkaru" lj:user="lenkaru" ><a href="https://lenkaru.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://lenkaru.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>lenkaru</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17447680#t17447680"><span title="3 hours after journal entry, 09:38 pm (lenkaru&#39;s time)">2018-03-16 06:38 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images"><p>Мамочки! </p><p>За что нам это?</p></div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17447680" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17447680#t17447680">Thread</a>) (<span id='expand_17447680'><a href='https://yuhanson.livejournal.com/584192.html?thread=17447680#t17447680' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17447680#t17447680','17447680',true)">Expand</a></span>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17447680" style="display: none;"></div><div id="ljcmt17448704" class="comment-wrap" style="margin-left:25px;"><a name="t17448704"></a><div class="comment-head even "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/124616274/66567646" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="secretoflady" lj:user="secretoflady" ><a href="https://secretoflady.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://secretoflady.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>secretoflady</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17448704#t17448704"><span title="3 hours after journal entry, 10:57 pm (secretoflady&#39;s time)">2018-03-16 06:57 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Да, за что?)))</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17448704" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17447680#t17447680">Parent</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17448704#t17448704">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17448704" style="display: none;"></div><div id="ljcmt17452544" class="comment-wrap partial" style="margin-left:25px;"><a name="t17452544"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17452544#t17452544"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span><span id='expand_17452544'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17452544#t17452544' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17452544#t17452544','17452544',true)">Expand</a></span></div><div  id="ljqrt17452544" style="display: none;"></div><div id="ljcmt17447936" class="comment-wrap" style="margin-left:0px;"><a name="t17447936"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/127886889/75098052" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="pro_tor" lj:user="pro_tor" ><a href="https://pro-tor.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://pro-tor.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>pro_tor</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17447936#t17447936"><span title="3 hours after journal entry">2018-03-16 06:45 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Слепили, видимо, из говна, как обычно.<br />Очень патриотичненько. ))</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17447936" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17447936#t17447936">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17447936" style="display: none;"></div><div id="ljcmt17448448" class="comment-wrap" style="margin-left:0px;"><a name="t17448448"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/124616274/66567646" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="secretoflady" lj:user="secretoflady" ><a href="https://secretoflady.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://secretoflady.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>secretoflady</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17448448#t17448448"><span title="3 hours after journal entry, 10:57 pm (secretoflady&#39;s time)">2018-03-16 06:57 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Да уж..... Судя по статуе, скульптор был слепой и криворукий...Если честно, я вообще против установки всяких памятников. Сколько уже можно? Однажды, правда, высказав такое свое мнение в ФБ, была послана одной дамой очень далеко и нецензурно))))</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17448448" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17448448#t17448448">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17448448" style="display: none;"></div><div id="ljcmt17448960" class="comment-wrap" style="margin-left:0px;"><a name="t17448960"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/124320893/73450140" width="50" height="50" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-I     "  data-ljuser="ext_2909208" lj:user="ext_2909208" ><a href="https://www.livejournal.com/profile?userid=73450140&t=I"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/icons/facebook-16.png?v=29916?v=231.1" /></a><a href="https://www.facebook.com/profile.php?id=100003209845132" class="i-ljuser-username"   target="_self"   ><b>Алексей Курилов</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17448960#t17448960"><span title="3 hours after journal entry">2018-03-16 07:01 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">в Монголии что ли заказали</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17448960" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17448960#t17448960">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17448960" style="display: none;"></div><div id="ljcmt17451776" class="comment-wrap" style="margin-left:25px;"><a name="t17451776"></a><div class="comment-head even "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/126377894/38478280" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17451776#t17451776"><span title="14 hours after journal entry, 09:17 am (yuhanson&#39;s time)">2018-03-17 06:17 am (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images"><p dir="ltr">В Удмуртии</p></div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17451776" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17448960#t17448960">Parent</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17451776#t17451776">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17451776" style="display: none;"></div><div id="ljcmt17449216" class="comment-wrap" style="margin-left:0px;"><a name="t17449216"></a><div class="comment-head odd "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/117254131/17567119" width="74" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="ppetrovichh" lj:user="ppetrovichh" ><a href="https://ppetrovichh.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-files.livejournal.net/userhead/1512?v=1416213861" /></a><a href="https://ppetrovichh.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>ppetrovichh</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17449216#t17449216"><span title="3 hours after journal entry, 10:13 pm (ppetrovichh&#39;s time)">2018-03-16 07:13 pm (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images">Это как Бендер и Киса рисовали пропагандистский плакат. <br />Похоже, кто-то захотел, чтобы севастопольцы в ужасе разбегались подальше от этого "извоняния".</div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17449216" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17449216#t17449216">Thread</a>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17449216" style="display: none;"></div><div id="ljcmt17452800" class="comment-wrap" style="margin-left:25px;"><a name="t17452800"></a><div class="comment-head even "><div class="comment-upic"><img src="https://l-userpic.livejournal.com/126377894/38478280" width="100" height="100" alt="" /></div><div class="comment-head-in "><div class="comment-poster-info"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span>  </div><div class="comment-metadata"><span class="comment-datetimelink"><a class="comment-permalink" href="https://yuhanson.livejournal.com/584192.html?thread=17452800#t17452800"><span title="17 hours after journal entry, 11:58 am (yuhanson&#39;s time)">2018-03-17 08:58 am (UTC)</span></a> </span></div><span class="comment-controls">                </span></div></div><div class="comment-text j-c-resize-images"><p dir="ltr">Киса и Ося - Васнецовы по сравнению с этим!</p></div><div class="comment-menu">(<a href="https://yuhanson.livejournal.com/584192.html?replyto=17452800" rel="nofollow">Reply</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17449216#t17449216">Parent</a>) (<a href="https://yuhanson.livejournal.com/584192.html?thread=17452800#t17452800">Thread</a>) (<span id='expand_17452800'><a href='https://yuhanson.livejournal.com/584192.html?thread=17452800#t17452800' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17452800#t17452800','17452800',true)">Expand</a></span>) </div><div class="hr"><hr /></div></div><div  id="ljqrt17452800" style="display: none;"></div><div id="ljcmt17455872" class="comment-wrap partial" style="margin-left:50px;"><a name="t17455872"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17455872#t17455872"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="ppetrovichh" lj:user="ppetrovichh" ><a href="https://ppetrovichh.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-files.livejournal.net/userhead/1512?v=1416213861" /></a><a href="https://ppetrovichh.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>ppetrovichh</b></a></span><span id='expand_17455872'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17455872#t17455872' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17455872#t17455872','17455872',true)">Expand</a></span></div><div  id="ljqrt17455872" style="display: none;"></div><div id="ljcmt17456384" class="comment-wrap partial" style="margin-left:75px;"><a name="t17456384"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17456384#t17456384"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span><span id='expand_17456384'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17456384#t17456384' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17456384#t17456384','17456384',true)">Expand</a></span></div><div  id="ljqrt17456384" style="display: none;"></div><div id="ljcmt17457408" class="comment-wrap partial" style="margin-left:100px;"><a name="t17457408"></a><a href="https://yuhanson.livejournal.com/584192.html?thread=17457408#t17457408"><em class="nosubject">(no subject)</em></a> <span class="emdash">—</span> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="ppetrovichh" lj:user="ppetrovichh" ><a href="https://ppetrovichh.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-files.livejournal.net/userhead/1512?v=1416213861" /></a><a href="https://ppetrovichh.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>ppetrovichh</b></a></span><span id='expand_17457408'> <span class="emdash">—</span> <a href='https://yuhanson.livejournal.com/584192.html?thread=17457408#t17457408' onclick="ExpanderEx.make(event,this,'https://yuhanson.livejournal.com/584192.html?thread=17457408#t17457408','17457408',true)">Expand</a></span></div><div  id="ljqrt17457408" style="display: none;"></div><div class="comments-footer comments-links comments-links-footer"><div class="print-comments-title">( <span class="comments-count">76 comments</span> <span class="emdash">—</span>  <span class="replylink"><a href="https://yuhanson.livejournal.com/584192.html?mode=reply" rel="nofollow">Leave a comment</a></span> )</div><div  id="ljqrtbottomcomment" style="display: none;"></div></div><div class="comments-pages"><ul class="comments-pages-items"><li class="comments-pages-item comments-pages-prevnext comments-pages-prev comments-pages-prev-dis"><span class="comments-pages-button comments-pages-button-disabled"><span class="arrow arrow--left">&larr;</span></span></li><li class="comments-pages-item comments-pages-current comments-pages-first"><span class="comments-pages-button">1</span></li><li class="comments-pages-item"><a class="comments-pages-button" href="https://yuhanson.livejournal.com/584192.html?page=2#comments">2</a></li><li class="comments-pages-item"><a class="comments-pages-button" href="https://yuhanson.livejournal.com/584192.html?page=3#comments">3</a></li><li class="comments-pages-item comments-pages-prevnext comments-pages-next"><a class="comments-pages-button" href="https://yuhanson.livejournal.com/584192.html?page=2#comments"><span class="arrow arrow--right">&rarr;</span></a></li></ul></div>
            </div></div>
        </div>
        </div>
    
            </div>
        </div>
    
                <div class="sidebar">
                    <div class="sidebar-inner">

    <dl class="sidebar-block sidebar-block--s2-sidebar-before-widgets" data-slot="s2.sidebar.before.widgets">
        <dd>
            <div class="sidebar-block__slot-wrapper"><div
  class=
    "
    ljsale
    ljsale--empty
    
                ljsale--s2
                ljsale-google
            
    "

  
    lj-sale="google_sidebar_before_widgets_all"
  
    lj-sale-width="300"
  
    lj-sale-track-less="true"
  
    lj-sale-delay="1"
  

  ></div></div>
        </dd>
    </dl>

    <dl class="sidebar-block sidebar-cal">
        <dt>Archive</dt>
        <dd class="calendar-wrap"><p class="sbar-cal-nav"><span class="sbar-cal-nav-month"><i class="sbar-cal-nav-prev" title="Previous Month"><i class="sbar-cal-nav-arr"></i></i><span class="sbar-cal-month"><a href="https://yuhanson.livejournal.com/2018/03/" class="month">Mar</a></span><i class="sbar-cal-nav-next disabled" title="Next Month"><i class="sbar-cal-nav-arr"></i></i></span><span class="sbar-cal-nav-year"><i class="sbar-cal-nav-prev" title="Previous Year"><i class="sbar-cal-nav-arr"></i></i><span class="sbar-cal-year"><a href="https://yuhanson.livejournal.com/2018/" class="year">2018</a></span><i class="sbar-cal-nav-next disabled" title="Next Year"><i class="sbar-cal-nav-arr"></i></i></span></p><table cellspacing="1" data-date="2018-03-01">
    <thead>
        <tr><th class="child-1"><div>S</div></th><th class="child-2"><div>M</div></th><th class="child-3"><div>T</div></th><th class="child-4"><div>W</div></th><th class="child-5"><div>T</div></th><th class="child-6"><div>F</div></th><th class="child-7"><div>S</div></th></tr>
    </thead>

    <tbody>
    <tr><td><span>&nbsp;</span></td><td><span>&nbsp;</span></td><td><span>&nbsp;</span></td><td><span>&nbsp;</span></td><td><span><a href="https://yuhanson.livejournal.com/2018/03/01/"><span>1</span></a></span></td><td><span><a href="https://yuhanson.livejournal.com/2018/03/02/"><span>2</span></a></span></td><td><span>3</span></td></tr>
<tr><td><span><a href="https://yuhanson.livejournal.com/2018/03/04/"><span>4</span></a></span></td><td><span><a href="https://yuhanson.livejournal.com/2018/03/05/"><span>5</span></a></span></td><td><span>6</span></td><td><span><a href="https://yuhanson.livejournal.com/2018/03/07/"><span>7</span></a></span></td><td><span><a href="https://yuhanson.livejournal.com/2018/03/08/"><span>8</span></a></span></td><td><span><a href="https://yuhanson.livejournal.com/2018/03/09/"><span>9</span></a></span></td><td><span>10</span></td></tr>
<tr><td><span>11</span></td><td><span>12</span></td><td><span>13</span></td><td><span>14</span></td><td><span>15</span></td><td><span><a href="https://yuhanson.livejournal.com/2018/03/16/"><span>16</span></a></span></td><td><span>17</span></td></tr>
<tr><td><span>18</span></td><td><span>19</span></td><td><span>20</span></td><td><span>21</span></td><td><span>22</span></td><td class="today"><span>23</span></td><td class="future"><span>24</span></td></tr>
<tr><td class="future"><span>25</span></td><td class="future"><span>26</span></td><td class="future"><span>27</span></td><td class="future"><span>28</span></td><td class="future"><span>29</span></td><td class="future"><span>30</span></td><td class="future"><span>31</span></td></tr>
</tbody></table></dd>
    </dl>
<div class="hr"><hr /></div>
    <dl class="sidebar-block sidebar-tags">
        <dt>Tags</dt>
        <dd class="tags"><a href="https://yuhanson.livejournal.com/tag/2014" title="238 uses" rel="tag" style="font-size:1.08em;">2014</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/2015" title="660 uses" rel="tag" style="font-size:1.30em;">2015</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/2016" title="554 uses" rel="tag" style="font-size:1.24em;">2016</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/2017" title="427 uses" rel="tag" style="font-size:1.18em;">2017</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/beauty" title="143 uses" rel="tag" style="font-size:1.03em;">beauty</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/black%20sea" title="293 uses" rel="tag" style="font-size:1.11em;">black sea</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/crimea" title="681 uses" rel="tag" style="font-size:1.31em;">crimea</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/flover" title="140 uses" rel="tag" style="font-size:1.03em;">flover</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/flovers" title="140 uses" rel="tag" style="font-size:1.03em;">flovers</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/landscape" title="146 uses" rel="tag" style="font-size:1.03em;">landscape</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/nature" title="126 uses" rel="tag" style="font-size:1.02em;">nature</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/nikon%20d5100" title="129 uses" rel="tag" style="font-size:1.02em;">nikon d5100</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/sea" title="268 uses" rel="tag" style="font-size:1.09em;">sea</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/sevastopol" title="446 uses" rel="tag" style="font-size:1.19em;">sevastopol</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/yalta" title="112 uses" rel="tag" style="font-size:1.01em;">yalta</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/yuhanson" title="965 uses" rel="tag" style="font-size:1.46em;">yuhanson</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%B2%D0%B5%D1%81%D0%BD%D0%B0" title="245 uses" rel="tag" style="font-size:1.08em;">весна</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%B3%D0%BE%D1%80%D0%B0" title="135 uses" rel="tag" style="font-size:1.03em;">гора</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%B3%D0%BE%D1%80%D0%BE%D0%B4" title="292 uses" rel="tag" style="font-size:1.11em;">город</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%B3%D0%BE%D1%80%D1%8B" title="126 uses" rel="tag" style="font-size:1.02em;">горы</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%B7%D0%B0%D0%BA%D0%B0%D1%82" title="167 uses" rel="tag" style="font-size:1.04em;">закат</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%B7%D0%B8%D0%BC%D0%B0" title="226 uses" rel="tag" style="font-size:1.07em;">зима</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BA%D1%80%D0%B0%D1%81%D0%BE%D1%82%D0%B0" title="921 uses" rel="tag" style="font-size:1.43em;">красота</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BA%D1%80%D1%8B%D0%BC" title="1156 uses" rel="tag" style="font-size:1.56em;">крым</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BB%D0%B5%D1%82%D0%BE" title="224 uses" rel="tag" style="font-size:1.07em;">лето</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BC%D0%BE%D1%80%D0%B5" title="570 uses" rel="tag" style="font-size:1.25em;">море</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BD%D0%B5%D0%B1%D0%BE" title="383 uses" rel="tag" style="font-size:1.15em;">небо</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BE%D0%B1%D0%BB%D0%B0%D0%BA%D0%B0" title="164 uses" rel="tag" style="font-size:1.04em;">облака</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BE%D1%81%D0%B5%D0%BD%D1%8C" title="193 uses" rel="tag" style="font-size:1.06em;">осень</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BF%D0%B0%D1%80%D1%83%D1%81" title="113 uses" rel="tag" style="font-size:1.01em;">парус</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BF%D0%B5%D0%B9%D0%B7%D0%B0%D0%B6" title="319 uses" rel="tag" style="font-size:1.12em;">пейзаж</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2" title="486 uses" rel="tag" style="font-size:1.21em;">позитив</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA" title="151 uses" rel="tag" style="font-size:1.03em;">праздник</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B0" title="389 uses" rel="tag" style="font-size:1.16em;">природа</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BF%D1%83%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" title="356 uses" rel="tag" style="font-size:1.14em;">путешествие</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D0%BF%D1%83%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F" title="297 uses" rel="tag" style="font-size:1.11em;">путешествия</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F" title="121 uses" rel="tag" style="font-size:1.02em;">россия</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%81%D0%B5%D0%B2%D0%B0%D1%81%D1%82%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C" title="1065 uses" rel="tag" style="font-size:1.51em;">севастополь</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%81%D0%BE%D0%BB%D0%BD%D1%86%D0%B5" title="113 uses" rel="tag" style="font-size:1.01em;">солнце</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%84%D0%BE%D1%82%D0%BE" title="255 uses" rel="tag" style="font-size:1.09em;">фото</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84" title="115 uses" rel="tag" style="font-size:1.01em;">фотограф</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%85%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B5%D1%81" title="124 uses" rel="tag" style="font-size:1.02em;">херсонес</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%86%D0%B2%D0%B5%D1%82" title="110 uses" rel="tag" style="font-size:1.01em;">цвет</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%86%D0%B2%D0%B5%D1%82%D0%B5%D0%BD%D0%B8%D0%B5" title="109 uses" rel="tag" style="font-size:1.01em;">цветение</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%86%D0%B2%D0%B5%D1%82%D0%BE%D0%BA" title="243 uses" rel="tag" style="font-size:1.08em;">цветок</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%86%D0%B2%D0%B5%D1%82%D1%8B" title="243 uses" rel="tag" style="font-size:1.08em;">цветы</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%87%D1%91%D1%80%D0%BD%D0%BE%D0%B5%20%D0%BC%D0%BE%D1%80%D0%B5" title="530 uses" rel="tag" style="font-size:1.23em;">чёрное море</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%8E%D0%B3%D0%B0%D0%BD%D1%81%D0%BE%D0%BD" title="2157 uses" rel="tag" style="font-size:2.08em;">югансон</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%8E%D1%80%D0%B8%D0%B9%20%D1%8E%D0%B3%D0%B0%D0%BD%D1%81%D0%BE%D0%BD" title="1836 uses" rel="tag" style="font-size:1.91em;">юрий югансон</a><span class="comma">,</span> <a href="https://yuhanson.livejournal.com/tag/%D1%8F%D0%BB%D1%82%D0%B0" title="194 uses" rel="tag" style="font-size:1.06em;">ялта</a><span class="comma">,</span> <strong class="tags-all"><a href="https://yuhanson.livejournal.com/tag">…</a></strong>     </dd>
    </dl>
<div class="hr"><hr /></div>
    <dl class="sidebar-block sidebar-custom">
        <dd>Вы можете подписаться на мой блог и получать первыми уведомление о выходе нового поста. Жмите кнопку!<br /><a href="https://yuhansonlivejournalcom.push.world/?source=image-button&amp;resource=livejournal" style="text-decoration: none!important" target="_blank"><img src="https://yuhansonlivejournalcom.push.world/67e3801cdc15a953af72111cb4fb367fa7e283cff137821edeb2b2718c170dfc.png" style="height:50px !important;"></a><br /><br />Вы всегда можете оказать мне финансовую помощь. Спасибо!<br /><iframe frameborder="0" allowtransparency="true" scrolling="no" src="https://money.yandex.ru/quickpay/shop-widget?account=410014665872471&amp;quickpay=shop&amp;payment-type-choice=on&amp;mobile-payment-type-choice=on&amp;writer=seller&amp;targets=For%20Yuhanson&amp;targets-hint=&amp;default-sum=&amp;button-text=01&amp;successURL=" width="450" height="199"></iframe><br /><br /><br /><a href="https://metrika.yandex.ru/stat/?id=23736868&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/23736868/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23736868" data-lang="ru" /></a><br /><br /><br /><br /><br /><div><img src="https://mc.yandex.ru/watch/23736868" style="position:absolute; left:-9999px;" alt="" /></div><br /><br /><br /><a href="http://info.flagcounter.com/smaZ"><img src="https://s06.flagcounter.com/count/smaZ/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_0/labels_1/pageviews_1/flags_1/" alt="Flag Counter" border="0"></a><br /><br /><a href="http://feedjit.com/ir1/d297ca258878a7837f23286b7c696d42/"><img src="https://imgprx.livejournal.net/4c30b326aebca109981bc6b8c9f31616fe21a855/Al4DiAu65EEL-7xu82xJErNGAgSJSNPwenUmh0yvCNCU99Jp6of1CsVzhFkmzB_3slA4r45XHjJ7HMU1wGjyoTxwbijo9EGv2HI6gMdeYzw" alt="" border="0" ismap="ISMAP" /></a><br /><br /><a href="http://www.calend.ru" target="_blank"><img src="https://imgprx.livejournal.net/4f59a9258279c871d511082a98c0bc9f9d452f04/Al4DiAu65EEL-7xu82xJEu6YnTQw2vr4z6RmvhEaK-cHK6LacHwaJC6-m704qN0NXntPocH9YiY6DTgTTSvOsA7s4eN0f5Tpg-VCrWT8Rg0" width="189" alt="Праздники сегодня" border="0"></a><br /><br /></dd>
    </dl>

    <div class="sidebar-block sidebar-powered">
        Powered by <a href="https://www.livejournal.com/">LiveJournal.com</a></div>

    <dl class="sidebar-block sidebar-block--s2-sidebar-after-widgets" data-slot="s2.sidebar.after.widgets">
        <dd>
            <div class="sidebar-block__slot-wrapper"><div
  class=
    "
    ljsale
    ljsale--empty
    
                ljsale--s2
                ljsale-google
                ljsale--hideable
                ljsale--sticky
            
    "

  
    lj-sale="google_sidebar_after_widgets_all"
  
    lj-sale-width="300"
  
    lj-sale-track-less="true"
  
    lj-sale-on-scroll="true"
  
    lj-sale-hide-cookie="s2_scrollbanner_closed"
  
    lj-sale-delay="1000"
  
    lj-sticky="true"
  
    sticky-top-offset="20"
  

  ></div></div>
        </dd>
    </dl>

                        </div>
                    </div>
    
                <div id="layinner-decor"></div>
                    <div lj-bubble="{ name: 'memories', template: 'memories.ng.tmpl', disableClick: true }"></div>  
                    </div>
            </div>
        </div>
        


    <style type="text/css">
        HTML BODY {
            margin: 0;
            padding: 103px 0 0;
            }
        HTML.html-adaptive BODY {
            padding-top: 0;
            }
    </style>


<div class="b-fader"></div>


<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
<symbol id="flaticon--arrow-bottom-bold" viewBox="0 0 30 20"><path d="M12.957 17.881L14.952 20l2.001-2.113L30 4.105 26.01 0 14.952 11.701 4.001.03 0 4.124l12.957 13.757z"/></symbol>
<symbol id="flaticon--arrow-bottom-solid" viewBox="0 0 7 5"><path d="M0 0h7L3.5 5 0 0z"/></symbol>
<symbol id="flaticon--arrow-down" viewBox="0 0 30 43.168"><path d="M17.143 35.286V0h-4.286v35.286L3 25.533l-3 2.936 14.143 13.944.857.755.857-.755L30 28.469l-3-2.936-9.857 9.753z"/></symbol>
<symbol id="flaticon--arrow-dropdown" viewBox="0.001 183.124 791.978 425.731"><path d="M416.816 600.007l366.21-364.727c11.892-11.892 11.966-31.2.05-43.115-11.843-12.016-31.225-12.016-43.117-.124l-344.7 343.295L52.04 192.042c-11.915-11.892-31.224-11.892-43.114 0C2.968 198 0 205.762 0 213.6c0 7.763 2.968 15.625 8.926 21.56l364.776 364.726c11.916 11.938 31.123 11.938 43.114.12z"/></symbol>
<symbol id="flaticon--arrow-left-bold" viewBox="0 0 30 48.653"><path d="M2.441 23.004L0 25.481l2.441 2.477L22.84 48.653l4.884-4.955-17.692-18.486L30 4.954 25.118 0 2.441 23.004z"/></symbol>
<symbol id="flaticon--arrow-left" viewBox="0 0 30 56.083"><path d="M29.344 52.229c.875.886.875 2.31 0 3.191a2.214 2.214 0 0 1-3.158 0L.656 29.64a2.27 2.27 0 0 1 0-3.191L26.186.664a2.212 2.212 0 0 1 3.158 0 2.27 2.27 0 0 1 0 3.191L6.064 28.042l23.28 24.187z"/></symbol>
<symbol id="flaticon--arrow-left-light" viewBox="0 0 29 57"><path d="M28.602 1.387L27.161 0 0 28.208l26.644 28.253 1.455-1.372L2.763 28.222z"/></symbol>
<symbol id="flaticon--arrow-right-light" viewBox="0 0 29 57"><path d="M0 1.387L1.441 0l27.161 28.208L1.957 56.461.502 55.089l25.337-26.867z"/></symbol>
<symbol id="flaticon--arrow-right-bold" viewBox="0 0 30 48.652"><path d="M27.559 23.004L4.882 0 0 4.954l19.968 20.258L2.275 43.698l4.885 4.954 20.398-20.694L30 25.481l-2.441-2.477z"/></symbol>
<symbol id="flaticon--arrow-right-long" viewBox="0 0 16.01 9.22"><path d="M16 4.63l-4.31 4.3a1 1 0 0 1-.71.29 1 1 0 0 1-.7-.29 1 1 0 0 1 0-1.41l1.9-1.89H1a1 1 0 0 1 0-2h11.2L10.28 1.7a1 1 0 0 1 0-1.41 1 1 0 0 1 1.42 0z"/></symbol>
<symbol id="flaticon--arrow-left-long" viewBox="0 0 16.01 9.22"><path d="M0 5.63l4.31 4.3a1 1 0 0 0 1.41 0 1 1 0 0 0 0-1.41l-1.9-1.89H15a1 1 0 0 0 0-2H3.8L5.72 2.7A1 1 0 1 0 4.3 1.29L0 5.63z"/></symbol>
<symbol id="flaticon--arrow-right" viewBox="0 0 30 56.083"><path d="M.657 52.229l23.28-24.187L.657 3.855a2.27 2.27 0 0 1 0-3.191 2.212 2.212 0 0 1 3.158 0l25.53 25.785c.873.88.873 2.307 0 3.191L3.815 55.42a2.214 2.214 0 0 1-3.158 0 2.268 2.268 0 0 1 0-3.191z"/></symbol>
<symbol id="flaticon--arrow-rounded-down" viewBox="0 0 466.666 466.667"><path d="M43.1 290.238l166.666 166.666c13.017 13.018 34.122 13.018 47.14 0l166.666-166.666c13.018-13.018 13.018-34.123 0-47.14-13.02-13.02-34.123-13.02-47.14 0L266.667 352.86V33.335C266.667 14.925 251.744 0 233.335 0s-33.333 14.926-33.333 33.334V352.86L90.24 243.097c-6.51-6.508-15.04-9.762-23.57-9.762-8.53 0-17.063 3.254-23.57 9.764-13.02 13.016-13.02 34.12 0 47.137z"/></symbol>
<symbol id="flaticon--arrow-rounded-up" viewBox="0 0 466.667 466.667"><path d="M423.57 176.43L256.905 9.764c-13.017-13.018-34.122-13.018-47.14 0L43.098 176.43c-13.018 13.018-13.018 34.123 0 47.14 13.018 13.02 34.123 13.02 47.14 0L200 113.807v319.527c0 18.408 14.926 33.333 33.335 33.333 18.41 0 33.333-14.925 33.333-33.333V113.807L376.43 223.57c6.51 6.51 15.04 9.763 23.57 9.763 8.53 0 17.063-3.254 23.57-9.764 13.018-13.02 13.018-34.124 0-47.14z"/></symbol>
<symbol id="flaticon--arrow-up" viewBox="0 0 30 43.168"><path d="M17.143 7.882v35.286h-4.286V7.882L3 17.634 0 14.7 14.143.755 15 0l.857.755L30 14.7l-3 2.935-9.857-9.753z"/></symbol>
<symbol id="flaticon--aside" viewBox="0 0 30 29"><path d="M21 0H0v28.8h30V0h-9zm0 26.801H2V2h19v24.801z"/></symbol>
<symbol id="flaticon--attention" viewBox="0 0 81 81"><path d="M.644 41.273l9.473 6.714-4.875 10.576c-.184.46-.184 1.012.092 1.472.276.46.736.736 1.288.828l11.59 1.01 1.01 11.59c.092.552.368 1.012.828 1.288.46.277 1.012.277 1.472.093l10.576-4.875 6.714 9.473c.276.46.828.645 1.288.645a1.61 1.61 0 0 0 1.288-.644l6.714-9.472 10.576 4.875c.46.184 1.012.184 1.472-.092.46-.275.736-.735.828-1.287l1.01-11.59 11.59-1.01c.552-.092 1.012-.368 1.288-.828.276-.46.276-1.012.092-1.472l-4.875-10.576 9.473-6.714c.46-.276.644-.828.644-1.288 0-.46-.276-1.012-.644-1.288l-9.473-6.714 4.875-10.576c.184-.46.184-1.012-.092-1.472-.276-.46-.736-.736-1.288-.828l-11.59-1.01-1.01-11.59c-.092-.552-.368-1.012-.828-1.288-.46-.276-1.012-.276-1.472-.093l-10.576 4.875-6.806-9.38c-.644-.83-2.024-.83-2.576 0l-6.714 9.472L21.43 5.22c-.46-.185-1.012-.185-1.472.09-.46.277-.736.737-.828 1.29l-1.01 11.588-11.59 1.01c-.552.093-1.012.37-1.288.83-.275.46-.275 1.01-.092 1.47l4.875 10.577-9.38 6.622c-.46.276-.645.736-.645 1.288s.276 1.012.644 1.288zM43.41 57.736c-.92.92-2.114 1.47-3.402 1.47-1.288 0-2.483-.55-3.403-1.47-.92-.92-1.38-2.208-1.38-3.587 0-1.29.552-2.576 1.38-3.588 1.748-1.748 5.06-1.748 6.806 0 .92.92 1.38 2.207 1.38 3.587 0 1.378-.46 2.666-1.38 3.586zM35.226 25.82c0-2.758 2.116-5.057 4.783-5.057 2.667 0 4.783 2.207 4.783 5.058v15.637c0 2.76-2.115 5.058-4.782 5.058s-4.783-2.207-4.783-5.058V25.82z"/></symbol>
<symbol id="flaticon--ball" viewBox="0 0 32 32"><path d="M16 4.068c6.508 0 11.932 5.288 11.932 11.932s-5.288 11.932-11.932 11.932c-6.644 0-11.932-5.288-11.932-11.932s5.288-11.932 11.932-11.932v0zM16 0c-8.814 0-16 7.186-16 16s7.186 16 16 16c8.814 0 16-7.186 16-16s-7.186-16-16-16v0z"></path><path d="M8.758 29.642l-2.56-2.425-1.213-3.099c0-1.078-0.539-2.021-1.347-2.56l0.674-0.404c-0.808-0.674-1.347-1.617-1.347-2.56v-4.851c0-0.808 0.674-1.347 1.347-1.347h3.099c0.404 0 0.808 0.269 1.078 0.674s0.808 0.943 1.886 1.752c2.156 1.482 4.312 1.213 6.063 1.886s0.269 4.581 0.269 4.581l-7.949 8.354zM23.040 4.446c0 0 8.354 7.68 8.354 11.722s-4.177 10.105-4.177 10.105l0.135-5.12c0.269-1.213 0.269-2.425 0.135-3.638l-0.269-2.56c0 0-5.389-0.269-6.333-4.177-1.347-5.928 2.156-6.333 2.156-6.333zM3.234 10.644c0 0-0.135-0.943 0.674-2.425 1.078-1.617 7.949-5.255 7.949-5.255l1.752 2.964-4.716 4.716h-5.659z"></path></symbol>
<symbol id="flaticon--burger" viewBox="0 0 20 16"><path d="M17.182 2H20V0H0v2h17.182zM17.182 9H20V7H0v2h17.182zM17.182 16H20v-2H0v2h17.182z"/></symbol>
<symbol id="flaticon--camera" viewBox="0 0 30 28"><path d="M15 10.5q1.859 0 3.18 1.32T19.5 15t-1.32 3.18T15 19.5t-3.18-1.32T10.5 15t1.32-3.18T15 10.5zM26 4q1.656 0 2.828 1.172T30 8v14q0 1.656-1.172 2.828T26 26H4q-1.656 0-2.828-1.172T0 22V8q0-1.656 1.172-2.828T4 4h3.5l.797-2.125q.297-.766 1.086-1.32T11 0h8q.828 0 1.617.555t1.086 1.32L22.5 4H26zM15 22q2.891 0 4.945-2.055T22 15t-2.055-4.945T15 8t-4.945 2.055T8 15t2.055 4.945T15 22z"/></symbol>
<symbol id="flaticon--cart" viewBox="0 0 16 16"><path d="M6 12a2 2 0 1 0 2 2 2 2 0 0 0-2-2zm6 0a2 2 0 1 0 2 2 2 2 0 0 0-2-2zm3.13-10.22H4.45L3.8 1a1.06 1.06 0 0 0-1-1H1a1 1 0 1 0 0 2h1l2 7.21a1.26 1.26 0 0 0 1.33.58h8c.41 0 .45 0 .67-.56L15.73 4A4.25 4.25 0 0 0 16 3a1.16 1.16 0 0 0-.87-1.22zM12.31 8H5.75l-1.3-4.44h9.79z"/></symbol>
<symbol id="flaticon--check" viewBox="0 0 30 20.763"><path d="M0 9.227c0-.591.226-1.183.677-1.632a2.304 2.304 0 0 1 3.262 0l7.603 7.598L26.062.677a2.304 2.304 0 0 1 3.262 0c.902.9.902 2.361 0 3.262L13.172 20.087c-.9.901-2.361.901-3.262 0L.677 10.856A2.295 2.295 0 0 1 0 9.227z"/></symbol>
<symbol id="flaticon--comments-add" viewBox="0 0 30 24.495"><path d="M20 20v3.28c0 .47-.672 2.192-3.232.456A328.053 328.053 0 0 1 11.404 20H10C4.477 20 0 15.523 0 10S4.477 0 10 0h10c5.523 0 10 4.477 10 10s-4.477 10-10 10zm1-17.931V2H10a8 8 0 0 0 0 16h1.6l6.4 4v-4h3v-.068c3.945-.494 7-3.853 7-7.932s-3.055-7.438-7-7.931zM16 15h-2v-4h-4V9h4V5h2v4h4v2h-4v4z"/></symbol>
<symbol id="flaticon--comments-bold" viewBox="0 0 30 28.065"><path d="M30 10.633C30 5.086 25.881.537 20.625.048V0H11.25v.048C10.94.02 10.627 0 10.312 0 4.618 0 0 4.76 0 10.633s4.618 10.633 10.312 10.633c.317 0 .628-.02.938-.048v.048s4.736 4.161 6.95 6.073c1.921 1.66 2.425.013 2.425-.438v-5.686C25.881 20.729 30 16.18 30 10.633z"/></symbol>
<symbol id="flaticon--comments-read" viewBox="0 0 30 24.495"><path d="M20 20v3.28c0 .471-.672 2.192-3.234.456a343.671 343.671 0 0 1-5.363-3.735H10C4.477 20 0 15.523 0 10S4.477 0 10 0h10c5.523 0 10 4.477 10 10s-4.477 10-10 10zm1-17.931V2H10a8 8 0 0 0 0 16h1.6l6.4 4v-4h3v-.068c3.945-.494 7-3.853 7-7.932s-3.055-7.438-7-7.931zM10 11h10v2H10v-2zm0-4h10v2H10V7z"/></symbol>
<symbol id="flaticon--community" viewBox="0 0 16 16"><path d="M2.002 9.01c-.353-.007-.714-.636-.998-.999H.005v3.995H4V8.011h-.999c-.259.37-.624 1.007-.999.999zM2.002 7.013C3.105 7.013 4 5.12 4 4.017a1.998 1.998 0 0 0-3.995 0c0 1.103.894 2.996 1.997 2.996zM7.994 11.007c1.104 0 1.997-1.892 1.997-2.996a1.998 1.998 0 0 0-3.994 0c0 1.103.894 2.996 1.997 2.996zM13.984 7.013c1.104 0 1.998-1.893 1.998-2.996a1.997 1.997 0 1 0-3.994 0c0 1.103.894 2.996 1.996 2.996zM13.986 9.01c-.364.004-.707-.624-1-.999h-.998v3.995h3.996V8.011h-1c-.25.359-.634.995-.998.999zM7.995 13.004c-.374.016-.698-.613-.999-.999h-.999V16h3.996v-3.995h-.999c-.244.349-.647.985-.999.999z"/></symbol>
<symbol id="flaticon--copy" viewBox="0 0 32 32"><path d="M20 8V0H6L0 6v18h12v8h20V8H20zM6 2.828V6H2.828L6 2.828zM2 22V8h6V2h10v6l-6 6v8H2zm16-11.172V14h-3.172L18 10.828zM30 30H14V16h6v-6h10v20z"/></symbol>
<symbol id="flaticon--cross-bold" viewBox="0 0 30 30"><path d="M29.727 24.102L20.625 15l9.102-9.101a.938.938 0 0 0 0-1.326l-4.3-4.299a.94.94 0 0 0-1.325-.001L15 9.374 5.899.273a.938.938 0 0 0-1.326.001L.274 4.573a.936.936 0 0 0 0 1.326L9.375 15 .274 24.102a.934.934 0 0 0 0 1.325l4.299 4.3a.94.94 0 0 0 1.326 0L15 20.625l9.102 9.102a.938.938 0 0 0 1.325 0l4.3-4.3a.938.938 0 0 0 0-1.325z"/></symbol>
<symbol id="flaticon--cross" viewBox="0 0 30 30"><path d="M30 2.728L27.272 0 15 12.273 2.727 0 0 2.728 12.272 15 0 27.273 2.727 30 15 17.728 27.272 30 30 27.273 17.727 15z"/></symbol>
<symbol id="flaticon--cross-2" viewBox="0 0 12 12"><path d="M4.574 6L.297 10.277a1.006 1.006 0 0 0 0 1.427 1.007 1.007 0 0 0 1.426 0L6 7.425l4.277 4.277a1.006 1.006 0 0 0 1.427 0 1.007 1.007 0 0 0 0-1.426L7.425 6l4.277-4.277a1.006 1.006 0 0 0 0-1.427 1.007 1.007 0 0 0-1.426 0L6 4.575 1.723.297a1.006 1.006 0 0 0-1.427 0 1.007 1.007 0 0 0 0 1.426L4.575 6z"/></symbol>
<symbol id="flaticon--delete_repost" viewBox="0 0 13 15"><path d="M.325 4.281v.469h12.232v-.469c0-.776-.685-2.406-1.53-2.406H1.855c-.844 0-1.529 1.63-1.529 2.406zM9.673 0l.367 3.313H3.045L3.41 0h6.262zm-9 6.621l.835 7.445c.05.514.55.934 1.111.934h7.645c.561 0 1.061-.42 1.112-.934l.834-7.445c.05-.514-.367-.934-.927-.934H1.6c-.56 0-.977.42-.927.934zm4.556 6.504H3.823l-.469-6.048H5.23v6.048zm3.849 0H7.672V7.077h1.875l-.47 6.048z" fill-rule="evenodd"/></symbol>
<symbol id="flaticon--discovery" viewBox="0 0 36 20"><path d="M28 13h4v2h-4zM28 8h6v2h-6zM28 3h8v2h-8zM24 0H2a2 2 0 0 0-2 2v16a2 2 0 0 0 2 2h22a2 2 0 0 0 2-2V2a2 2 0 0 0-2-2zm-1.441 2L13 11.053 3.44 2h19.119zM24 11.053V18H2V3.356L12.959 14l.01-.019.009.019L24 3.352v7.701z"/></symbol>
<symbol id="flaticon--edit" viewBox="9 7.606 21.396 25.394"><path d="M9 33h16v-2H9v2zm21.396-17.567l-7.795-7.827L9.026 21.182 9 29l7.821.009 13.575-13.576zm-7.934-5.239l5.312 5.312-1.53 1.531-5.312-5.312 1.53-1.531zM11 27v-2l2 2h-2zm-.062-4.562l9.15-9.025 4.5 4.438L15.531 27l-4.593-4.562z"/></symbol>
<symbol id="flaticon--edit_entry" viewBox="0 0 30 32"><path d="M19.07 0L.035 20.298 0 31.987 10.966 32 30 11.702 19.07 0zm6.76 11.582L23.143 14.4l-7.04-7.103 2.691-2.889 7.034 7.174zM3.157 24l4.737 4.8H3.158V24zM14.28 9.6l7.056 6.979-10.794 10.83-6.375-6.986L14.28 9.6z"/></symbol>
<symbol id="flaticon--email" viewBox="0 0 32 32"><path d="M28 5H4a4 4 0 0 0-4 4v13a4 4 0 0 0 4 4h24a4 4 0 0 0 4-4V9a4 4 0 0 0-4-4zM2 10.25l6.999 5.25L2 20.75v-10.5zM30 22c0 1.104-.898 2-2 2H4c-1.103 0-2-.896-2-2l7.832-5.875 4.368 3.277a3 3 0 0 0 3.599 0l4.369-3.277L30 22zm0-1.25l-7-5.25 7-5.25v10.5zm-12.801-2.148c-.349.262-.763.4-1.199.4s-.851-.139-1.2-.4L2 9c0-1.103.897-2 2-2h24c1.102 0 2 .897 2 2l-12.801 9.602z"/></symbol>
<symbol id="flaticon--embed" viewBox="0 0 51 32"><path d="M16.455 32a2.776 2.776 0 0 1-1.939-.78L.803 17.887a2.614 2.614 0 0 1 0-3.768L14.516.781a2.8 2.8 0 0 1 3.878 0 2.613 2.613 0 0 1 0 3.771L6.62 16.001 18.397 27.45a2.607 2.607 0 0 1 0 3.766 2.77 2.77 0 0 1-1.942.785zm18.29 0c-.702 0-1.403-.26-1.942-.785a2.607 2.607 0 0 1 0-3.766L44.58 16 32.806 4.551a2.613 2.613 0 0 1 0-3.771 2.8 2.8 0 0 1 3.878 0l13.713 13.338a2.614 2.614 0 0 1 0 3.768L36.684 31.219c-.538.522-1.24.78-1.939.78z"/></symbol>
<symbol id="flaticon--eye" viewBox="0 0 18 12"><path d="M0 6s2.304 6 9 6c6.064 0 9-5.977 9-5.977S15.04 0 9 0C3.053 0 0 6 0 6zm9 4c-2.322 0-4-1.75-4-4s1.678-4 4-4 4 1.75 4 4-1.678 4-4 4zm0-6c-1.105.002-2 .93-2 2 0 1.07.895 2 2 2s2-.93 2-2c0-1.072-.895-2.002-2-2z"/></symbol>
<symbol id="flaticon--equalizer" viewBox="0 0 32 32"><path class="path1" d="M14 4v-.5c0-.825-.675-1.5-1.5-1.5h-5C6.675 2 6 2.675 6 3.5V4H0v4h6v.5c0 .825.675 1.5 1.5 1.5h5c.825 0 1.5-.675 1.5-1.5V8h18V4H14zM8 8V4h4v4H8zm18 5.5c0-.825-.675-1.5-1.5-1.5h-5c-.825 0-1.5.675-1.5 1.5v.5H0v4h18v.5c0 .825.675 1.5 1.5 1.5h5c.825 0 1.5-.675 1.5-1.5V18h6v-4h-6v-.5zM20 18v-4h4v4h-4zm-6 5.5c0-.825-.675-1.5-1.5-1.5h-5c-.825 0-1.5.675-1.5 1.5v.5H0v4h6v.5c0 .825.675 1.5 1.5 1.5h5c.825 0 1.5-.675 1.5-1.5V28h18v-4H14v-.5zM8 28v-4h4v4H8z"/></symbol>
<symbol id="flaticon--facebook" viewBox="0 0 8 16"><path d="M4.998 16H2V8H0V5.243l2-.001-.003-1.624C1.997 1.369 2.607 0 5.256 0h2.206v2.758H6.083c-1.032 0-1.081.385-1.081 1.104l-.004 1.38h2.48l-.292 2.757L5.001 8l-.002 8h-.001z"/></symbol>
<symbol id="flaticon--filter" viewBox="0 0 30 32"><path d="M10.667 15.848l-10.667-13.714v-2.133h29.867v2.133l-10.667 13.714v11.886l-8.533 4.267v-16.152z"></path></symbol>
<symbol id="flaticon--flag" viewBox="0 0 12 13"><path d="M8 4l4-4H0v13h2V8h10L8 4z"/></symbol>
<symbol id="flaticon--friends" viewBox="0 0 32 32"><path d="M18.258 15.609c1.361-1.549 2.192-3.593 2.192-5.831s-0.83-4.282-2.2-5.841l0.009 0.010c0.645-0.248 1.391-0.391 2.171-0.391 3.436 0 6.222 2.786 6.222 6.222s-2.786 6.222-6.222 6.222c-0.78 0-1.526-0.143-2.214-0.405l0.043 0.014zM25.778 30.222v-0.498c0-4.729-1.547-8.071-4.338-10.133 5.902 0.213 10.56 2.578 10.56 10.133v0.498h-6.222zM23.111 30.222h-23.111v-0.498c0-8 5.191-10.169 11.556-10.169 6.347 0 11.556 2.187 11.556 10.169v0.498zM11.556 16c-3.436 0-6.222-2.786-6.222-6.222s2.786-6.222 6.222-6.222v0c3.436 0 6.222 2.786 6.222 6.222s-2.786 6.222-6.222 6.222v0z"></path></symbol>
<symbol id="flaticon--friend-list" viewBox="0 0 29 24"><path d="M24.672 12.319c-.728 1.941-1.945 3.573-3.253 3.573-1.393 0-2.638-1.757-3.342-3.794-.4-1.158-.673-2.781-.564-3.857a3.944 3.944 0 0 1 7.812 0c.001.012.256 1.482-.653 4.078M20.99 22.515c0 .435-.615 1.049-1.049 1.049H1.049C.614 23.564 0 22.95 0 22.515c0 0 .025-.462.048-.525-.016 0 1.509-5.247 5.199-6.296.163-.048.326-.082.489-.119 1.154.953 4.03 3.266 4.759 3.266.73 0 3.604-2.312 4.759-3.265.162.037.326.07.488.118 3.659 1.032 5.216 6.296 5.201 6.296.021.063.047.525.047.525M28.529 22.38c.011 0-1.161-3.96-3.913-4.736-.122-.036-.245-.061-.367-.089-.698.576-1.359 1.335-2.219 1.798.356.764.68 1.269.883 1.944.469 1.563-.246 1.944-.469 2.267h5.331c.327 0 .789-.462.789-.789 0 0-.019-.348-.035-.395M14.819 9.944c-.968 2.582-2.585 4.75-4.324 4.75-1.852 0-3.507-2.335-4.443-5.042-.531-1.541-.895-3.699-.749-5.128a5.242 5.242 0 0 1 10.384 0c.002.015.339 1.969-.868 5.42"/></symbol>
<symbol id="flaticon--friends" viewBox="0 0 32 32"><path d="M18.258 15.609c1.361-1.549 2.192-3.593 2.192-5.831s-0.83-4.282-2.2-5.841l0.009 0.010c0.645-0.248 1.391-0.391 2.171-0.391 3.436 0 6.222 2.786 6.222 6.222s-2.786 6.222-6.222 6.222c-0.78 0-1.526-0.143-2.214-0.405l0.043 0.014zM25.778 30.222v-0.498c0-4.729-1.547-8.071-4.338-10.133 5.902 0.213 10.56 2.578 10.56 10.133v0.498h-6.222zM23.111 30.222h-23.111v-0.498c0-8 5.191-10.169 11.556-10.169 6.347 0 11.556 2.187 11.556 10.169v0.498zM11.556 16c-3.436 0-6.222-2.786-6.222-6.222s2.786-6.222 6.222-6.222v0c3.436 0 6.222 2.786 6.222 6.222s-2.786 6.222-6.222 6.222v0z"></path></symbol>
<symbol id="flaticon--google2015" viewBox="0 0 32 32"><path d="M31.954 14.006S32 15.844 32 17c0 9.044-6.857 15-16.001 15C7.251 32 0 24.748 0 16S7.251 0 15.999 0c4.276 0 8.165 1.74 10.905 4.292L22.44 8.756C20.778 7.162 18.353 6 15.999 6 10.775 6 6 10.148 6 16s4.775 10 9.999 10c4.74 0 9.337-2.28 10.001-6H16l.046-5.994h15.908z"/></symbol>
<symbol id="flaticon--googleplus" viewBox="0 0 16 14"><path d="M9.735 0H5.548C3.671 0 1.905 1.422 1.905 3.069c0 1.683 1.279 3.042 3.189 3.042.133 0 .262-.003.388-.012a1.707 1.707 0 0 0-.213.782c0 .468.252.847.57 1.157-.24 0-.473.007-.726.007-2.325 0-4.114 1.481-4.114 3.016 0 1.512 1.962 2.458 4.286 2.458 2.65 0 4.114-1.504 4.114-3.016 0-1.213-.358-1.939-1.464-2.721-.378-.268-1.102-.919-1.102-1.302 0-.449.128-.67.804-1.198.692-.541 1.182-1.302 1.182-2.186 0-1.053-.469-2.08-1.35-2.418h1.327l.937-.677L9.735 0zM8.273 10.242c.033.14.051.284.051.432 0 1.222-.787 2.177-3.046 2.177-1.607 0-2.767-1.017-2.767-2.239 0-1.198 1.439-2.194 3.046-2.177.375.004.724.064 1.042.167.872.607 1.498.949 1.675 1.641l-.001-.001zM5.7 5.684c-1.079-.032-2.104-1.207-2.29-2.623C3.224 1.645 3.947.56 5.025.592c1.078.032 2.104 1.169 2.29 2.585.186 1.416-.537 2.538-1.616 2.506l.001.001zM14 3V0h-1v3h-3v1h3v3h1V4h3V3h-3z"/></symbol>
<symbol id="flaticon--googleplus2015" viewBox="0 0 21.998 14.006"><path d="M5.21 1.088a6.286 6.286 0 0 0-3.543 3.103 6.299 6.299 0 0 0-.004 5.63c.408.81.993 1.53 1.7 2.09a6.27 6.27 0 0 0 2.272 1.15c1.042.28 2.15.27 3.2.034a5.642 5.642 0 0 0 2.563-1.33 5.67 5.67 0 0 0 1.583-2.597c.32-1.074.36-2.22.16-3.324H7.26v2.44h3.41a2.946 2.946 0 0 1-1.25 1.934c-.415.28-.89.46-1.38.545a4.117 4.117 0 0 1-1.493-.002c-.5-.1-.974-.31-1.39-.6A3.916 3.916 0 0 1 3.722 8.23a3.785 3.785 0 0 1 0-2.434 3.92 3.92 0 0 1 .908-1.477 3.683 3.683 0 0 1 3.706-.97c.504.15.968.43 1.35.79l1.15-1.15c.2-.208.412-.407.607-.618A6.12 6.12 0 0 0 9.43 1.123a6.364 6.364 0 0 0-4.22-.05zm13.68 4.725v-2.11h-1.75v2.11h-2.105v1.674h2.106v2.18h1.75v-2.18H21V5.813"/></symbol>
<symbol id="flaticon--help" viewBox="0 0 27 22"><path d="M17.5 17.5v2.87c0 .412-.588 1.918-2.83.399a300.712 300.712 0 0 1-4.692-3.268H8.75A8.751 8.751 0 0 1 8.75 0h8.75a8.75 8.75 0 0 1 8.75 8.75 8.75 8.75 0 0 1-8.75 8.75zm.875-15.69v-.06H8.75a7 7 0 0 0 0 14h1.4l5.6 3.5v-3.5h2.625v-.06c3.452-.432 6.125-3.37 6.125-6.94a6.997 6.997 0 0 0-6.125-6.94z"/><path d="M14.183 9.637c0 .235-.039.274-.273.274h-.957c-.235 0-.274-.04-.274-.274V8c0-.315.472-.365.929-.523.47-.17.93-.432.93-1.14 0-.601-.38-.929-1.088-.929-.81 0-1.505.433-1.636.433-.066 0-.13-.066-.144-.13l-.34-.891c-.027-.053-.027-.092-.027-.144 0-.341 1.559-.772 2.436-.772 1.584 0 2.566 1.022 2.566 2.448 0 1.688-1.35 2.133-2.122 2.395v.891zm-.706 3.679a1.11 1.11 0 0 1-1.113-1.101c0-.628.484-1.112 1.113-1.112.616 0 1.098.497 1.098 1.112 0 .59-.497 1.1-1.098 1.1z"/></symbol>
<symbol id="flaticon--helpicon" viewBox="0 0 20 20"><circle fill="#829399" cx="10" cy="10" r="10"></circle><text text-anchor="middle" x="10" y="10" dy="4.5" font-family="'ProximaNova', Helvetica, sans-serif" font-weight="700" font-size="14" fill="#FFFFFF">?</text></symbol>
<symbol id="flaticon--horn" viewBox="0 0 32 32"><path d="M8.196 21.333l1.849 6.453c0.061 0.173 0.097 0.372 0.097 0.579 0 0.982-0.796 1.778-1.778 1.778-0.84 0-1.545-0.583-1.73-1.367l-0.002-0.012-2.151-7.502c-2.549-0.432-4.465-2.623-4.465-5.262 0-2.94 2.38-5.325 5.318-5.333h5.334v10.667h-2.471zM28.444 21.333v-10.667c1.173 0 3.556 2.382 3.556 5.333s-2.382 5.333-3.556 5.333zM26.667 1.778v26.667c-5.867-4.729-10.613-7.111-14.222-7.111v-10.667c3.556 0 8.302-2.951 14.222-8.889z"></path></symbol>
<symbol id="flaticon--hide" viewBox="0 0 30 30"><path d="M15 0C6.716 0 0 6.716 0 15c0 8.284 6.716 15 15 15 8.285 0 15-6.715 15-15 0-8.284-6.715-15-15-15zm0 26.25C8.787 26.25 3.75 21.213 3.75 15S8.787 3.75 15 3.75c6.214 0 11.25 5.037 11.25 11.25S21.214 26.25 15 26.25zm-7.5-9.375h15v-3.75h-15v3.75z"/></symbol>
<symbol id="flaticon--horn" viewBox="0 0 32 32"><path d="M8.196 21.333l1.849 6.453c0.061 0.173 0.097 0.372 0.097 0.579 0 0.982-0.796 1.778-1.778 1.778-0.84 0-1.545-0.583-1.73-1.367l-0.002-0.012-2.151-7.502c-2.549-0.432-4.465-2.623-4.465-5.262 0-2.94 2.38-5.325 5.318-5.333h5.334v10.667h-2.471zM28.444 21.333v-10.667c1.173 0 3.556 2.382 3.556 5.333s-2.382 5.333-3.556 5.333zM26.667 1.778v26.667c-5.867-4.729-10.613-7.111-14.222-7.111v-10.667c3.556 0 8.302-2.951 14.222-8.889z"></path></symbol>
<symbol id="flaticon--hourglass" viewBox="0 0 9 13"><path d="M8.5 1h-8a.5.5 0 0 1 0-1h8a.5.5 0 0 1 0 1zm0 12h-8a.5.5 0 0 1 0-1h8a.5.5 0 0 1 0 1z"/><path d="M1.5 13a.5.5 0 0 1-.5-.5V9.33c0-.67.26-1.297.732-1.77l1.06-1.06-1.06-1.06A2.488 2.488 0 0 1 1 3.67V.5a.5.5 0 0 1 1 0v3.17c0 .402.156.778.44 1.062l1.413 1.414a.5.5 0 0 1 0 .707L2.44 8.267c-.284.284-.44.66-.44 1.06V12.5a.5.5 0 0 1-.5.5zm6 0a.5.5 0 0 1-.5-.5V9.33c0-.402-.157-.778-.44-1.062L5.146 6.854a.5.5 0 0 1 0-.707L6.56 4.733c.283-.284.44-.66.44-1.06V.5a.5.5 0 0 1 1 0v3.17c0 .67-.26 1.297-.733 1.77L6.207 6.5l1.06 1.06C7.74 8.034 8 8.66 8 9.33v3.17a.5.5 0 0 1-.5.5z"/><path d="M7.145 12.354H2.853a.5.5 0 1 1-.707-.708l2.5-2.5a.5.5 0 0 1 .707 0l2.5 2.5a.5.5 0 0 1-.708.708zM4.146 4.853l-1-1a.5.5 0 0 1 0-.707c.195-.195 2.512-.195 2.707 0a.5.5 0 0 1 0 .707l-1 1a.498.498 0 0 1-.707 0z"/></symbol>
<symbol id="flaticon--instagram" viewBox="0 0 16 16"><path d="M13.344 0H2.656A2.664 2.664 0 0 0 0 2.656v10.688A2.664 2.664 0 0 0 2.656 16h10.688A2.664 2.664 0 0 0 16 13.344V2.656A2.664 2.664 0 0 0 13.344 0zM5.122 7h5.756A3.05 3.05 0 0 1 8 11.047 3.05 3.05 0 0 1 5.122 7zM14 7.001V13c0 .55-.45 1-1 1H3c-.55 0-1-.45-1-1V7h1.564A4.552 4.552 0 0 0 8 12.547 4.552 4.552 0 0 0 12.436 7L14 7.001zM14 3.5c0 .275-.225.5-.5.5h-1a.501.501 0 0 1-.5-.5v-1c0-.275.225-.5.5-.5h1c.275 0 .5.225.5.5v1z"/></symbol>
<symbol id="flaticon--livejournal" viewBox="0 0 22 22.024"><path fill="#2690CF" d="M11.698 1.416c-1.455 0-2.837.302-4.09.845L5.344 0H5.34A10.34 10.34 0 0 0 0 5.37l2.268 2.263-.004.002a10.19 10.19 0 0 0-.87 4.084c0 5.69 4.612 10.303 10.304 10.303 5.69 0 10.302-4.61 10.302-10.303 0-5.69-4.61-10.304-10.302-10.304"/><path fill="#013040" d="M10.646 16a10.353 10.353 0 0 1 5.34-5.368L7.608 2.265H7.6a10.343 10.343 0 0 0-5.337 5.372L10.645 16zm5.938-2.51a6.016 6.016 0 0 0-3.1 3.116l3.913.812-.813-3.93z"/><path fill="#FFF" d="M16.584 13.49c-.31-1.502-.597-2.86-.597-2.86h-.004A10.348 10.348 0 0 0 10.646 16l2.837.606a6.074 6.074 0 0 1 3.1-3.117"/></symbol>
<symbol id="flaticon--like" viewBox="0 0 32 32"><path d="M16 5.867C14.754 3.2 12.439 1.778 9.945 1.778c-4.453 0-10.153 4.089-7.481 13.333C5.134 24.533 16 30.222 16 30.222s11.042-5.689 13.536-15.111c2.672-9.244-3.028-13.333-7.481-13.333-2.492 0-4.809 1.422-6.055 4.089z"/></symbol>
<symbol id="flaticon--link" viewBox="0 0 16 16"><path d="M6.879 9.934a.81.81 0 0 1-.575-.238 3.818 3.818 0 0 1 0-5.392l3-3C10.024.584 10.982.187 12 .187s1.976.397 2.696 1.117a3.818 3.818 0 0 1 0 5.392l-1.371 1.371a.813.813 0 0 1-1.149-1.149l1.371-1.371A2.19 2.19 0 0 0 12 1.812c-.584 0-1.134.228-1.547.641l-3 3a2.19 2.19 0 0 0 0 3.094.813.813 0 0 1-.575 1.387z"/><path d="M4 15.813a3.789 3.789 0 0 1-2.696-1.117 3.818 3.818 0 0 1 0-5.392l1.371-1.371a.813.813 0 0 1 1.149 1.149l-1.371 1.371A2.19 2.19 0 0 0 4 14.188c.585 0 1.134-.228 1.547-.641l3-3a2.19 2.19 0 0 0 0-3.094.813.813 0 0 1 1.149-1.149 3.818 3.818 0 0 1 0 5.392l-3 3A3.789 3.789 0 0 1 4 15.813z"/></symbol>
<symbol id="flaticon--lj-colored" viewBox="0 0 22 22.024"><path fill="#2690CF" d="M11.698 1.416c-1.455 0-2.837.302-4.09.845L5.344 0H5.34A10.34 10.34 0 0 0 0 5.37l2.268 2.263-.004.002a10.19 10.19 0 0 0-.87 4.084c0 5.69 4.612 10.303 10.304 10.303 5.69 0 10.302-4.61 10.302-10.303 0-5.69-4.61-10.304-10.302-10.304"/><path fill="#013040" d="M10.646 16a10.353 10.353 0 0 1 5.34-5.368L7.608 2.265H7.6a10.343 10.343 0 0 0-5.337 5.372L10.645 16zm5.938-2.51a6.016 6.016 0 0 0-3.1 3.116l3.913.812-.813-3.93z"/><path fill="#FFF" d="M16.584 13.49c-.31-1.502-.597-2.86-.597-2.86h-.004A10.348 10.348 0 0 0 10.646 16l2.837.606a6.074 6.074 0 0 1 3.1-3.117"/></symbol>
<symbol id="flaticon--lj" viewBox="0 0 16 16"><path d="M8.506 1.029c-1.057 0-2.063.22-2.975.615L3.885 0h-.003A7.513 7.513 0 0 0 0 3.905L1.647 5.55a7.518 7.518 0 0 1 3.881-3.903h.004l6.093 6.086a7.513 7.513 0 0 0-3.883 3.904L1.647 5.552a7.412 7.412 0 0 0-.635 2.972 7.495 7.495 0 1 0 7.494-7.495zM9.807 12.08a4.37 4.37 0 0 1 2.256-2.269l.59 2.856-2.846-.587z"/><path d="M12.145 10.212l.508 2.455c-.001-.016-.253-1.233-.508-2.455M12.061 9.811l-.435-2.078h-.001a7.523 7.523 0 0 0-3.881 3.904l2.062.441a4.393 4.393 0 0 1 2.255-2.267"/></symbol>
<symbol id="flaticon--lock" viewBox="0 0 18 22"><path d="M16.2 9.167h-1.35v-3.21C14.85 2.668 12.23 0 9 0 5.77 0 3.15 2.668 3.15 5.958v3.21H1.8C.806 9.167 0 9.987 0 11v9.167C0 21.18.806 22 1.8 22h14.4c.994 0 1.8-.82 1.8-1.833V11c0-1.013-.806-1.833-1.8-1.833zm-5.85 8.937c0 .38-.3.688-.675.688h-1.35a.68.68 0 0 1-.675-.688l.374-2.356a1.84 1.84 0 0 1-.824-1.54c0-1.013.806-1.833 1.8-1.833s1.8.82 1.8 1.833a1.84 1.84 0 0 1-.823 1.54s.175 1.082.373 2.356zm2.25-8.937H5.4v-3.21c0-2.024 1.61-3.665 3.6-3.665 1.988 0 3.6 1.64 3.6 3.666v3.21z"/></symbol>
<symbol id="flaticon--login" viewBox="0 0 20 20"><path d="M1.539 1.538h16.923v16.924H1.538v-6.15H0V20h20V0H0V7.767H1.54V1.538zM0 8.892v1.488h11.08L8.87 12.865l1.133.981 3.372-3.795.47-.53-.51-.492L9.57 5.385 8.515 6.447l2.526 2.445H0z"/></symbol>
<symbol id="flaticon--logout" viewBox="0 0 30 27.272"><path d="M0 24.794V2.479A2.49 2.49 0 0 1 2.5 0h13.75a2.49 2.49 0 0 1 2.5 2.479v6.199h-2.5V3.719c0-1.368-1.119-1.24-2.5-1.24H5c-1.381 0-2.5-.13-2.5 1.24v19.835c0 1.368 1.119 1.24 2.5 1.24h8.75c1.379 0 2.5.128 2.5-1.24v-4.958h2.5v6.198a2.49 2.49 0 0 1-2.5 2.479H2.5c-1.381-.001-2.5-1.11-2.5-2.479zm25.75-9.918H7.5v-2.479h18.25l-4.5-4.463L23 6.199l7 6.942-.5.496.5.496-7 6.942-1.75-1.734 4.5-4.465z"/></symbol>
<symbol id="flaticon--mail" viewBox="0 0 24 17"><path d="M0 2.007v12.986C0 16.102.888 17 2.002 17h19.996A2.004 2.004 0 0 0 24 14.993V2.007C24 .898 23.112 0 21.998 0H2.002A2.004 2.004 0 0 0 0 2.007zM21.998 2C22.002 2 22 14.993 22 14.993 22 14.999 2.002 15 2.002 15 1.998 15 2 2.007 2 2.007 2 2.001 21.998 2 21.998 2z"/><path d="M11.356 12.727l.702.651.68-.674L22.876 2.661l-1.408-1.42-9.41 9.41L1.786 1.143.427 2.611l10.929 10.116z"/></symbol>
<symbol id="flaticon--mailru" viewBox="0 0 16 16"><path d="M10.938 11.013c-1.33 1.007-2.713 1.62-4.349 1.11-1.032-.322-1.911-.87-2.534-1.786-1.229-1.8-1.08-4.071.38-5.633 1.691-1.812 3.606-1.874 6.51-.201.05-.061.089-.151.155-.182.269-.123.566-.345.812-.3.169.034.376.439.383.684.054 1.872.054 3.743.096 5.612.009.419-.212 1.025.381 1.167.598.14.751-.48.949-.877 2.129-4.264-.715-8.877-5.485-9.033-4.51-.146-6.74 3.325-6.667 6.429.072 3.057 2.772 5.764 5.834 5.784.865.006 1.731-.242 2.602-.3.289-.02.773.113.848.302.104.263.006.744-.195.946-.245.25-.673.385-1.04.442-2.752.427-5.261-.078-7.374-2.018C-.991 10.19-.834 4.023 3.42 1.346 6.952-.878 11.575-.31 14.283 2.783c1.983 2.265 2.311 6.398.667 8.884-.474.717-1 1.425-2.003 1.449-1.112.028-1.773-.543-1.903-1.653-.016-.118-.056-.238-.106-.45zm-3.213-.054a3.176 3.176 0 0 0 3.182-3.2c-.008-1.773-1.37-3.122-3.167-3.137-1.76-.016-2.967 1.306-2.965 3.247.002 1.877 1.163 3.092 2.95 3.09z"/></symbol>
<symbol id="flaticon--medius-comments" viewBox="0 0 18 17"><path fill-rule="evenodd" clip-rule="evenodd" d="M9 1C4.59 1 1 3.955 1 7.58c0 1.642.515 3.186 2 4.42l-1 4 4-2c.75.22 1.997.05 3 .05 4.41 0 8-2.904 8-6.47C17 3.955 13.41 1 9 1z"/></symbol>
<symbol id="flaticon--medius-reposts" viewBox="0 0 18 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M17 7.024L10 1v3C1.4 4 1 15 1 15c2.433-4.47 4.333-5 9-5v3l7-5.976z"/></symbol>
<symbol id="flaticon--mem_add" viewBox="0 0 13 16"><path d="M12.188 0H.813A.82.82 0 0 0 0 .82v14.741c0 .449.275.575.61.279l5.28-4.654a.945.945 0 0 1 1.219 0l5.281 4.653c.334.296.609.17.609-.28V.82a.817.817 0 0 0-.811-.82z"/></symbol>
<symbol id="flaticon--menu" viewBox="0 0 30 28.8"><path d="M3.6 0a3.6 3.6 0 1 0 0 7.2 3.6 3.6 0 0 0 0-7.2zm0 4.8a1.2 1.2 0 1 1 0-2.4 1.2 1.2 0 0 1 0 2.4zm0 6a3.6 3.6 0 1 0 0 7.2 3.6 3.6 0 0 0 0-7.2zm0 4.8a1.201 1.201 0 0 1 0-2.4 1.201 1.201 0 0 1 0 2.4zm0 6a3.6 3.6 0 1 0 0 7.2 3.6 3.6 0 0 0 0-7.2zm0 4.8a1.201 1.201 0 0 1 0-2.4 1.201 1.201 0 0 1 0 2.4zm25.8-13.2H10.2a.6.6 0 0 0-.6.6V15a.6.6 0 0 0 .6.6h19.2a.6.6 0 0 0 .6-.6v-1.2a.6.6 0 0 0-.6-.6zM24.6 24H10.2a.6.6 0 0 0-.6.6v1.2a.6.6 0 0 0 .6.6h14.4a.6.6 0 0 0 .6-.6v-1.2a.6.6 0 0 0-.6-.6zM10.2 4.8h14.4a.6.6 0 0 0 .6-.6V3a.6.6 0 0 0-.6-.6H10.2a.6.6 0 0 0-.6.6v1.2a.6.6 0 0 0 .6.6z"/></symbol>
<symbol id="flaticon--moimir" viewBox="0 0 22 14.955"><path d="M15.228 0a1.993 1.993 0 1 1-.002 3.986A1.993 1.993 0 0 1 15.228 0M6.783 0a1.993 1.993 0 1 1-.002 3.986A1.993 1.993 0 0 1 6.785 0M21.41 13.938a1.192 1.192 0 0 1-1.636-.43l-.94-1.614a11.52 11.52 0 0 1-7.836 3.062 11.52 11.52 0 0 1-7.83-3.055l-.94 1.61a1.193 1.193 0 0 1-1.632.43 1.195 1.195 0 0 1-.432-1.636l2.48-4.245a1.196 1.196 0 0 1 2.063 1.203l-.298.51A9.136 9.136 0 0 0 11 12.566a9.14 9.14 0 0 0 6.59-2.796l-.293-.507a1.2 1.2 0 0 1 .427-1.636c.57-.33 1.305-.14 1.635.432l2.48 4.244a1.2 1.2 0 0 1-.432 1.635"/></symbol>
<symbol id="flaticon--notifications" viewBox="0 0 15.997 18.998"><path d="M15.347 12.01c-1.01-1.055-1.22-2.86-1.444-4.77-.37-3.168-.83-7.11-5.925-7.24-5.056.13-5.515 4.072-5.885 7.24C1.87 9.15 1.66 10.955.65 12.01c-.818.854-.688 1.615-.54 1.994.498 1.25 2.705 1.79 5.102 1.994-.002.036-.012.07-.012.108 0 1.595 1.243 2.892 2.77 2.892 1.53 0 2.772-1.297 2.772-2.892 0-.035-.01-.07-.01-.105 2.417-.2 4.654-.736 5.155-1.997.148-.38.278-1.14-.54-1.992zm-5.88 4.096c0 .862-.67 1.562-1.497 1.562-.825 0-1.497-.7-1.497-1.562l.002-.03a37.594 37.594 0 0 0 2.99 0l.002.03z"/></symbol>
<symbol id="flaticon--not_found" viewBox="0 0 32 32"><path class="path1" d="M13.091 0h.06c1.818 0 3.548.38 5.114 1.065a12.918 12.918 0 0 1 6.839 6.851 12.749 12.749 0 0 1 1.079 5.149v.027a12.908 12.908 0 0 1-2.927 8.196l8.28 8.224a1.46 1.46 0 1 1-2.065 2.065l-8.204-8.305a13.01 13.01 0 0 1-8.196 2.883c-1.83 0-3.573-.376-5.155-1.054a12.914 12.914 0 0 1-6.85-6.836C.375 16.679-.009 14.929-.009 13.09S.375 9.5 1.066 7.916a12.912 12.912 0 0 1 6.85-6.852 12.747 12.747 0 0 1 5.116-1.065h.063zm0 2.909a10.257 10.257 0 0 0-9.356 6.159c-.536 1.233-.833 2.593-.833 4.022s.297 2.789.833 4.022a10.041 10.041 0 0 0 5.334 5.336c1.233.535 2.593.832 4.022.832s2.789-.297 4.022-.833a10.041 10.041 0 0 0 5.336-5.334c.535-1.233.832-2.593.832-4.022s-.297-2.789-.833-4.022a10.184 10.184 0 0 0-9.356-6.16zm4.102 6.051a1.45 1.45 0 0 1 0 2.051l-2.051 2.08 2.065 2.051a1.455 1.455 0 1 1-2.051 2.065l-2.065-2.065-2.036 2.065a1.455 1.455 0 1 1-2.065-2.051l2.051-2.065-2.065-2.036a1.455 1.455 0 0 1 2.039-2.064l2.078 2.049 2.036-2.065a1.45 1.45 0 0 1 2.051 0z"/></symbol>
<symbol id="flaticon--odnoklassniki" viewBox="0 0 13.454 23.227"><path d="M6.727 3.513a2.483 2.483 0 0 1 0 4.967c-1.367 0-2.482-1.12-2.482-2.486s1.114-2.48 2.482-2.48zm0 8.474a6 6 0 0 0 5.995-5.993A6.002 6.002 0 0 0 6.727 0 6 6 0 0 0 .733 5.994a5.998 5.998 0 0 0 5.994 5.993m2.423 4.89a11.12 11.12 0 0 0 3.48-1.442 1.757 1.757 0 1 0-1.868-2.973 7.614 7.614 0 0 1-8.072 0 1.752 1.752 0 0 0-2.42.552 1.753 1.753 0 0 0 .55 2.42A11.194 11.194 0 0 0 4.3 16.88L.947 20.23a1.756 1.756 0 0 0 2.486 2.485l3.292-3.293 3.294 3.293a1.758 1.758 0 0 0 2.482 0c.685-.686.685-1.8 0-2.484L9.15 16.878"/></symbol>
<symbol id="flaticon--openid" viewBox="0 0 100 92"><path d="M45.27 84.523V.148l15 7.06v84.643l-15-7.328z" transform="matrix(1 0 0 -1 0 92)"/><path d="M97.218 53.725l2.07-21.499-29.007 6.312" transform="matrix(1 0 0 -1 0 85.951)"/><path d="M15.27 60.013c0 10.628 11.581 19.579 27.367 22.311v9.528C18.492 88.933.27 75.789.27 60.012c0-16.344 19.559-29.863 45-32.112v9.403c-17.117 2.146-30 11.498-30 22.71m47.633 31.835v-9.524c6.28-1.087 11.9-3.153 16.383-5.925l10.607 6.555c-7.228 4.468-16.558 7.633-26.99 8.894" transform="matrix(1 0 0 -1 0 119.751)"/></symbol>
<symbol id="flaticon--plus" viewBox="0 0 16 16"><path d="M16 8a1 1 0 0 1-1 1H9v6a1 1 0 0 1-2 0V9H1a1 1 0 0 1 0-2h6V1a1 1 0 0 1 2 0v6h6a1 1 0 0 1 1 1z"/></symbol>
<symbol id="flaticon--pocket" viewBox="0 0 22.394 20.001"><path d="M20.374 0a1.94 1.94 0 0 1 1.432.594c.393.396.588.874.588 1.438V8.79c0 1.526-.297 2.985-.887 4.375-.59 1.387-1.382 2.582-2.377 3.58-.992.998-2.183 1.79-3.566 2.376-1.385.588-2.836.88-4.354.88a11.09 11.09 0 0 1-4.37-.88c-1.383-.585-2.572-1.377-3.572-2.376-.998-.998-1.793-2.192-2.38-3.58A11.05 11.05 0 0 1 0 8.79V2.032C0 1.476.2 1 .6.6 1 .2 1.477 0 2.033 0h18.346-.004zM11.21 13.855a1.49 1.49 0 0 0 1.064-.43l5.26-5.052c.322-.304.482-.673.482-1.107 0-.425-.15-.787-.45-1.087-.298-.3-.66-.45-1.087-.45-.408 0-.766.145-1.068.432l-4.204 4.037L7.002 6.16a1.494 1.494 0 0 0-1.055-.43c-.427 0-.788.15-1.09.448a1.49 1.49 0 0 0-.447 1.088c0 .443.155.812.468 1.107l5.273 5.05c.287.288.64.43 1.06.43z"/></symbol>
<symbol id="flaticon--points" viewBox="0 0 24 8"><circle cx="3.25" cy="4" r="2.25"/><circle cx="11.75" cy="4" r="2.25"/><circle cx="20.75" cy="4" r="2.25"/></symbol>
<symbol id="flaticon--post" viewBox="0 0 30 30.003"><path d="M27.619 2.381C24.846-.393 22.763.022 22.763.022L1.942 20.843 0 30.003l9.16-1.942L29.978 7.242s.417-2.083-2.358-4.859v-.002zM8.613 26.957l-3.121.673a7.19 7.19 0 0 0-1.33-1.791 7.16 7.16 0 0 0-1.792-1.328l.676-3.122.901-.901s1.7.034 3.618 1.952c1.92 1.92 1.954 3.619 1.954 3.619l-.906.9v-.002z"/></symbol>
<symbol id="flaticon--repost" viewBox="0 0 30 29"><path d="M30 7.688L19.163 0l-.15 3.624C2.307 2.966.07 11.96 0 13.771c4.012-7.105 16.86-2.969 18.714-2.895l-.15 3.624L30 7.688zM19.468 4.833l-.268 6.042c.067-1.548.138-3.137.268-6.042zM11.29 18.125l.147-3.625L0 21.31 10.84 29l.27-6.524c-.034.832-.072 1.772-.122 2.898 16.708.658 18.94-8.33 19.012-10.143-4.008 7.102-16.847 2.968-18.71 2.894z"/></symbol>
<symbol id="flaticon--rss" viewBox="0 0 32 32"><path d="M4.259 23.467A4.265 4.265 0 0 0 0 27.719a4.25 4.25 0 0 0 4.259 4.244 4.25 4.25 0 0 0 4.265-4.244 4.265 4.265 0 0 0-4.265-4.252zM.005 10.873v6.133c3.993 0 7.749 1.562 10.577 4.391A14.897 14.897 0 0 1 14.966 32h6.16c0-11.651-9.478-21.127-21.121-21.127zM.012 0v6.136C14.255 6.136 25.848 17.74 25.848 32H32C32 14.36 17.648 0 .012 0z"/></symbol>
<symbol id="flaticon--search" viewBox="0 0 21 21"><path d="M17 8.5a8.5 8.5 0 1 0-17 0 8.5 8.5 0 0 0 17 0zm-15 0a6.5 6.5 0 1 1 13 0 6.5 6.5 0 0 1-13 0z"/><path d="M19.197 20.593l1.416-1.412-5.958-5.976-1.416 1.412 5.958 5.976z"/></symbol>
<symbol id="flaticon--security-custom" viewBox="0 0 30 24"><path d="M17.813 24H0v-5.76c0-2.67 4.072-3.84 5.625-3.84v-1.486C4.482 11.064 3.75 8.473 3.75 6.24 3.75 2.264 6.058 0 8.906 0s5.156 2.264 5.156 6.24c0 2.233-.732 4.824-1.874 6.674V14.4c1.135 0 3.61.564 4.862 1.956.182-.024.37-.036.565-.036h1.135c0-.874-.09-1.485-.208-1.981-.633-.194-2.605-.938-2.605-2.703 0-3.731 1.349-8.756 5.626-8.756 4.276 0 5.625 5.025 5.625 8.756 0 1.83-1.94 2.523-2.589 2.704-.127.504-.224 1.115-.224 1.98h1.134c2.956 0 4.491 3.03 4.491 5.76V24H17.812zm-6.316-7.68h.69c-1.718 0-1.863-2.429-1.873-3.684 1.107-1.285 1.873-3.885 1.873-6.036 0-2.983-1.469-4.68-3.28-4.68-1.813 0-3.282 1.697-3.282 4.68 0 2.15.766 4.748 1.871 6.035-.019 1.137-.27 3.685-1.871 3.685h.69c-1.225 0-4.44.702-4.44 2.304v3.456h11.25c0-1.755.6-3.685 1.89-4.807-1.044-.67-2.708-.953-3.518-.953zm13.865 1.92h-.987c-1.318 0-1.875-1.92-1.875-2.88 0-.03-.017-.054-.02-.083.184-.626.287-1.39.545-1.874.498-.93 2.288-.23 2.288-2.64 0-1.935-1.36-5.963-3.75-5.963-2.39 0-3.75 4.028-3.75 5.963 0 2.33 1.817 1.705 2.286 2.636.246.486.349 1.258.54 1.889-.002.027-.014.043-.014.072 0 1.38-.85 2.88-1.875 2.88h-.986c-1.849 0-2.764 2.696-2.764 3.84h13.125c0-1.17-.994-3.84-2.763-3.84z"/></symbol>
<symbol id="flaticon--security-private" viewBox="0 0 30 25.205"><path d="M29.926 11.809c-.563-2.392-5.374-4.807-15.245-4.807-9.46 0-14.07 2.416-14.609 4.807-.514 2.283 1.476 13.396 14.609 13.396 13.705 0 15.78-11.113 15.245-13.396zM14.359 9.825c-.647.742-1.053 1.708-1.053 2.778s.406 2.036 1.053 2.778c-2.125-.114-3.803-1.307-3.803-2.778s1.679-2.665 3.803-2.778zm.322 12.58c-9.488 0-12.374-9.695-12.374-9.695s2.308-1.206 5.775-2.065a7.128 7.128 0 0 0-.276 1.957c0 3.866 3.079 7.002 6.875 7.002 3.795 0 6.874-3.136 6.874-7.002 0-.682-.106-1.336-.285-1.96 3.471.859 5.785 2.066 5.785 2.066s-2.886 9.697-12.374 9.697zM5.84 4.117c2.75-.621 5.908-1.316 8.841-1.316 2.951 0 6.13.732 8.892 1.329 2.072.448 2.145.07.545-1.275C21.823.925 18.005 0 14.681 0c-3.35 0-7.204.936-9.495 2.886-1.511 1.287-1.292 1.671.654 1.231z"/></symbol>
<symbol id="flaticon--security-protected" viewBox="0 0 30 39"><path d="M13.636 27.471v4.565h2.728V27.47a2.785 2.785 0 0 0 1.363-2.4c0-1.537-1.22-2.785-2.727-2.785s-2.727 1.248-2.727 2.785c0 1.028.552 1.917 1.363 2.4zm13.637-12.15h-2.728V9.75C24.545 4.365 20.272 0 15 0S5.455 4.365 5.455 9.75v5.571H2.727C1.22 15.321 0 16.568 0 18.107v18.107C0 37.754 1.22 39 2.727 39h24.546C28.778 39 30 37.753 30 36.214V18.107c0-1.539-1.22-2.786-2.727-2.786zM8.182 9.75c0-3.846 3.053-6.964 6.818-6.964 3.765 0 6.818 3.118 6.818 6.964v5.571H8.182V9.75zm19.09 26.464H2.728V18.107h24.546v18.107z"/></symbol>
<symbol id="flaticon--settings" viewBox="0 0 30 30"><path d="M30.001 16.954v-3.906c-2.156-.517-3.504-1.126-4.38-2.446-.314-1.553.208-2.937 1.367-4.827l-1.381-1.381-1.381-1.381c-1.889 1.159-3.274 1.681-4.827 1.367-1.32-.876-1.93-2.224-2.446-4.38h-3.906c-.516 2.156-1.126 3.504-2.446 4.38-1.553.314-2.937-.208-4.827-1.367l-1.38 1.381-1.381 1.381c1.159 1.89 1.681 3.274 1.367 4.827-.876 1.32-2.224 1.93-4.38 2.446v3.906c2.156.516 3.503 1.126 4.38 2.446.314 1.553-.208 2.937-1.367 4.827l1.381 1.381 1.381 1.381c1.889-1.159 3.274-1.681 4.827-1.367 1.32.876 1.93 2.224 2.446 4.38h3.906c.516-2.156 1.126-3.503 2.446-4.38 1.553-.314 2.937.208 4.827 1.367l1.381-1.381 1.381-1.381c-1.159-1.89-1.681-3.274-1.367-4.827.875-1.32 2.223-1.93 4.379-2.446zm-5.324 7.721s-4.139-1.976-6.06-.949c-1.921 1.027-3.614 4.658-3.614 4.658s-1.296-3.863-3.614-4.658c-2.319-.795-5.895.784-5.895.784s1.877-3.278.784-5.895c-1.093-2.617-4.724-3.614-4.724-3.614s3.764-.997 4.724-3.614c.96-2.617-.85-5.961-.85-5.961s2.98 1.877 5.961.85c2.981-1.027 3.614-4.625 3.614-4.625s1.064 3.731 3.614 4.625c2.55.894 6.06-.949 6.06-.949s-1.91 3.874-.949 6.06c.961 2.186 4.592 3.614 4.592 3.614s-4.062 1.329-4.592 3.614c-.53 2.285.949 6.06.949 6.06zM15.001 8.001a7 7 0 1 0 0 14 7 7 0 0 0 0-14zm0 12A5 5 0 1 1 15.002 10 5 5 0 0 1 15.001 20z"/></symbol>
<symbol id="flaticon--share" viewBox="0 0 30 34.15"><path d="M24.286 22.274c-1.77 0-3.351.837-4.399 2.149l-8.615-5.248c.099-.438.157-.892.157-1.361 0-.719-.129-1.405-.354-2.043l8.972-5.862c1.045 1.205 2.555 1.967 4.239 1.967 3.151 0 5.714-2.657 5.714-5.938S27.438 0 24.286 0c-3.156 0-5.714 2.659-5.714 5.938 0 .458.055.902.149 1.33l-9.272 6.056a5.56 5.56 0 0 0-3.73-1.449C2.559 11.876 0 14.535 0 17.814c0 3.278 2.559 5.939 5.719 5.938 1.674 0 3.176-.755 4.22-1.949l8.733 5.321a6.183 6.183 0 0 0-.101 1.088c0 3.28 2.558 5.938 5.714 5.938 3.151 0 5.714-2.657 5.714-5.938.001-3.279-2.561-5.938-5.713-5.938z"/></symbol>
<symbol id="flaticon--spinner" viewBox="0 0 32 32"><path d="M32 12H20l4.485-4.485C22.218 5.249 19.205 4 16 4S9.781 5.248 7.515 7.515C5.249 9.782 4 12.795 4 16s1.248 6.219 3.515 8.485C9.782 26.751 12.795 28 16 28s6.219-1.248 8.485-3.515c.189-.189.371-.384.546-.583l3.01 2.634A15.96 15.96 0 0 1 16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c4.418 0 8.418 1.791 11.313 4.687L32 0v12z"/></symbol>
<symbol id="flaticon--sticky" viewBox="0 0 30 30"><path d="M12.857 16.071v2.144H22.5v-2.144h-9.643zM15 11.786v2.143h7.5v-2.143H15zM0 9.643h2.143v2.143H0v2.143h2.143v2.143H0v2.144h2.143v2.143H0V22.5h2.143v5.357c0 1.184.959 2.143 2.142 2.143h23.572A2.142 2.142 0 0 0 30 27.857V2.143A2.143 2.143 0 0 0 27.857 0H4.285a2.142 2.142 0 0 0-2.142 2.143V7.5H0v2.143zM4.285 7.5V2.143h23.572v25.714H4.285V22.5h2.144v-2.143H4.285v-2.143h2.144V16.07H4.285v-2.143h2.144v-2.143H4.285V9.643h2.144V7.5H4.285zm8.572 0v2.143H22.5V7.5h-9.643zM15 20.357V22.5h7.5v-2.143H15z"/></symbol>
<symbol id="flaticon--tag" viewBox="0 0 16 16"><path d="M15.25 0h-6c-.412 0-.99.24-1.28.53L.53 7.97a.752.752 0 0 0 0 1.06l6.44 6.44a.752.752 0 0 0 1.06 0l7.44-7.44c.292-.292.53-.868.53-1.28v-6a.753.753 0 0 0-.75-.75zM11.5 6a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/></symbol>
<symbol id="flaticon--tumblr" viewBox="0 0 10 16"><path d="M6.001 7v3.659c0 .928-.012 1.463.086 1.727.098.262.342.534.609.691.354.212.758.318 1.214.318.81 0 1.289-.107 2.09-.633v2.405a9.089 9.089 0 0 1-1.833.639A7.93 7.93 0 0 1 6.369 16a4.9 4.9 0 0 1-1.725-.276 4.195 4.195 0 0 1-1.438-.79c-.398-.343-.672-.706-.826-1.091-.154-.385-.23-.944-.23-1.676V6.556H.003V4.29c.628-.204 1.331-.497 1.778-.877a4.386 4.386 0 0 0 1.08-1.374C3.133 1.505 3.32.825 3.422 0h2.579v4H10v3H6.001z"/></symbol>
<symbol id="flaticon--twitter" viewBox="0 0 16 13"><path d="M16.002 1.539a6.555 6.555 0 0 1-1.885.517A3.291 3.291 0 0 0 15.56.24a6.594 6.594 0 0 1-2.085.797A3.283 3.283 0 0 0 7.881 4.03 9.32 9.32 0 0 1 1.115.6a3.263 3.263 0 0 0-.444 1.65c0 1.139.579 2.144 1.46 2.732a3.27 3.27 0 0 1-1.487-.411v.041a3.286 3.286 0 0 0 2.633 3.219 3.283 3.283 0 0 1-1.483.056 3.287 3.287 0 0 0 3.066 2.28A6.588 6.588 0 0 1 0 11.526a9.295 9.295 0 0 0 5.032 1.475c6.038 0 9.34-5.002 9.34-9.34a8.58 8.58 0 0 0-.01-.425A6.665 6.665 0 0 0 16 1.537l.002.002z"/></symbol>
<symbol id="flaticon--unwatch_comments" viewBox="0 0 13 13"><path d="M7.633 10.646c-.149 1.744-.92.918-1.767.07-.434-.433-.916-.927-1.407-1.43l-3.327 3.329L0 13l.374-1.145 3.338-3.339a188.497 188.497 0 0 0-1.718-1.754C1.362 6.129.92 5.508 2.158 5.3c.637-.107 1.507-.08 2.06-.047l2.378-2.379C6.53 2.284 6.47 1.456 6.569.87c.208-1.24.978-.966 1.61-.333C9.254 1.61 10.924 3.2 12.133 4.41c.847.847 1.522 1.789-.22 1.938-.488.041-1.145-.015-1.69-.082L7.595 8.894c.046.536.083 1.227.038 1.752z"/></symbol>
<symbol id="flaticon--upload-image" viewBox="0 0 30 29.953"><path d="M26.796 3.205V0h-2.062v3.156H2.061A2.06 2.06 0 0 0 0 5.217V27.89c0 1.137.922 2.062 2.061 2.062h22.673a2.06 2.06 0 0 0 2.062-2.062V10.531h-2.062v8.097l-2.606-2.524.039-.039-1.503-1.48-.053.052-.053-.052-1.504 1.48.041.039-2.621 2.538-6.73-6.646.055-.054-1.503-1.48-.051.053-.052-.053-1.502 1.48.046.046-4.675 4.567V5.217h17.409V3.205h2.062v2.061h3.204V8.47h2.062V5.266H30V3.205h-3.204zM8.237 13.469l6.725 6.638-.027.027 1.502 1.479.025-.025 4.203 4.147 1.504-1.479-4.189-4.135 2.633-2.552 4.121 3.994v6.326H2.061V19.5l6.176-6.031z"/><path d="M6.131 21.615l2.14-2.035 2.148 2.127 1.497-1.536-3.656-3.617-1.496 1.535.008.008-2.144 2.037z"/><circle cx="16.49" cy="10.371" r="2.061"/></symbol>
<symbol id="flaticon--userhead-v2" viewBox="0 0 32 32"><path d="M30.222 32h-30.222v-0.925c0-7.246 6.8-13.258 15.111-13.258s15.111 6.012 15.111 13.258v0.925zM15.234 15.099c-4.206 0-7.617-3.38-7.617-7.55s3.41-7.55 7.617-7.55c4.206 0 7.617 3.38 7.617 7.55s-3.41 7.55-7.617 7.55z"></path></symbol>
<symbol id="flaticon--userhead" viewBox="2 2 16 16"><path d="M13.031 13c-1.02 0-1.719 2-3 2s-2.052-2-3-2C4.034 13 3 14.938 3 18h14.061c0-3.031-1.131-5-4.03-5zm-3 0c1.321 0 4-3.016 4-5.5 0-2.485-1.791-4.5-4-4.5s-4 2.015-4 4.5c0 2.484 2.679 5.5 4 5.5z"/></symbol>
<symbol id="flaticon--video-camera" viewBox="0 0 28 28"><path d="M28 5.5v17q0 .656-.609.922-.203.078-.391.078-.422 0-.703-.297L20 16.906V19.5q0 1.859-1.32 3.18T15.5 24h-11q-1.859 0-3.18-1.32T0 19.5v-11q0-1.859 1.32-3.18T4.5 4h11q1.859 0 3.18 1.32T20 8.5v2.578l6.297-6.281Q26.578 4.5 27 4.5q.187 0 .391.078.609.266.609.922z"/></symbol>
<symbol id="flaticon--vk" viewBox="0 0 30 18"><path d="M14.678 17.043h1.793s.542-.06.819-.357c.254-.274.246-.788.246-.788s-.035-2.406 1.082-2.76c1.1-.35 2.514 2.325 4.012 3.353 1.133.778 1.995.608 1.995.608l4.006-.056s2.095-.13 1.102-1.777c-.082-.135-.58-1.219-2.98-3.446-2.512-2.332-2.175-1.955.851-5.988 1.843-2.456 2.58-3.955 2.35-4.598-.22-.612-1.575-.45-1.575-.45l-4.511.028s-.335-.046-.583.102c-.242.146-.398.484-.398.484s-.714 1.901-1.666 3.518c-2.008 3.41-2.812 3.59-3.14 3.378-.764-.493-.573-1.982-.573-3.04 0-3.306.502-4.684-.976-5.04-.49-.119-.852-.198-2.106-.21-1.61-.017-2.972.005-3.743.383-.513.251-.91.81-.668.843.299.04.974.182 1.331.67.463.628.447 2.04.447 2.04s.265 3.892-.62 4.375c-.609.331-1.443-.345-3.234-3.44-.917-1.585-1.61-3.337-1.61-3.337s-.133-.327-.372-.503c-.289-.212-.693-.28-.693-.28L.978.784s-.644.019-.88.299c-.21.249-.017.763-.017.763s3.356 7.852 7.156 11.808c3.485 3.629 7.441 3.39 7.441 3.39z"/></symbol>
<symbol id="flaticon--vkontakte" viewBox="0 0 30 18"><path d="M14.678 17.043h1.793s.542-.06.819-.357c.254-.274.246-.788.246-.788s-.035-2.406 1.082-2.76c1.1-.35 2.514 2.325 4.012 3.353 1.133.778 1.995.608 1.995.608l4.006-.056s2.095-.13 1.102-1.777c-.082-.135-.58-1.219-2.98-3.446-2.512-2.332-2.175-1.955.851-5.988 1.843-2.456 2.58-3.955 2.35-4.598-.22-.612-1.575-.45-1.575-.45l-4.511.028s-.335-.046-.583.102c-.242.146-.398.484-.398.484s-.714 1.901-1.666 3.518c-2.008 3.41-2.812 3.59-3.14 3.378-.764-.493-.573-1.982-.573-3.04 0-3.306.502-4.684-.976-5.04-.49-.119-.852-.198-2.106-.21-1.61-.017-2.972.005-3.743.383-.513.251-.91.81-.668.843.299.04.974.182 1.331.67.463.628.447 2.04.447 2.04s.265 3.892-.62 4.375c-.609.331-1.443-.345-3.234-3.44-.917-1.585-1.61-3.337-1.61-3.337s-.133-.327-.372-.503c-.289-.212-.693-.28-.693-.28L.978.784s-.644.019-.88.299c-.21.249-.017.763-.017.763s3.356 7.852 7.156 11.808c3.485 3.629 7.441 3.39 7.441 3.39z"/></symbol>
<symbol id="flaticon--watch_comments" viewBox="0 0 13 13"><path d="M7.633 10.646c-.149 1.744-.92.918-1.767.07-.434-.433-.916-.927-1.407-1.43l-3.327 3.329L0 13l.374-1.145 3.338-3.339a188.497 188.497 0 0 0-1.718-1.754C1.362 6.129.92 5.508 2.158 5.3c.637-.107 1.507-.08 2.06-.047l2.378-2.379C6.53 2.284 6.47 1.456 6.569.87c.208-1.24.978-.966 1.61-.333C9.254 1.61 10.924 3.2 12.133 4.41c.847.847 1.522 1.789-.22 1.938-.488.041-1.145-.015-1.69-.082L7.595 8.894c.046.536.083 1.227.038 1.752z"/></symbol>
<symbol id="flaticon--widgets" viewBox="0 0 22 22"><path d="M7.683 2l-1-1v6.683l1-1H1l1 1V1L1 2h6.683zM0 0v8.683h8.683V0H0zM20.651 2l-1-1v6.7l1-1h-6.7l1 1V1l-1 1h6.7zm-7.7-2v8.7h8.7V0h-8.7zM7.7 14.951l-1-1v6.7l1-1H1l1 1v-6.7l-1 1h6.7zm-7.7-2v8.7h8.7v-8.7H0zM20.651 14.951l-1-1v6.7l1-1h-6.7l1 1v-6.7l-1 1h6.7zm-7.7-2v8.7h8.7v-8.7h-8.7z"/></symbol>
<symbol id="flaticon--surfingbird" viewBox="0 0 39 32"><path d="M.035 7.52c4.609.63 9.221 1.26 14.006 1.917L6.811.096l.081-.097 4.451 2.375c4.327 2.317 8.658 4.633 12.982 6.97.426.232.654.185.968-.176 1.513-1.706 3.064-3.385 4.582-5.087.292-.327.598-.408 1.02-.445 1.261-.123 2.375.204 3.497.76 1.372.681 2.785 1.274 4.31 1.965-1.395.429-2.665.816-3.923 1.2-.721.218-1.451.449-2.181.646-.343.091-.493.243-.531.616-.141 1.316-.343 2.625-.501 3.94a1.124 1.124 0 0 1-.344.668 2188.56 2188.56 0 0 0-7.762 7.715.88.88 0 0 1-.73.254c-1.175-.03-2.35-.012-3.521-.063-.41-.018-.581.141-.704.493-.253.735-.501 1.488-.822 2.199-.54 1.193-.734 2.419-.668 3.729.07 1.39.018 2.779.018 4.239-1.624-.457-3.21-.897-4.785-1.355-1.196-.352-1.191-.366-.581-1.469 1.979-3.571 4.092-7.072 5.967-10.699.26-.493.232-.704-.278-.99C-6.252 4.81-11.815 1.613-17.37-1.599.211 7.793.106 7.723 0 7.656c.007-.053.021-.091.035-.135z"/></symbol>
<symbol id="flaticon--digg" viewBox="0 0 53 32"><path d="M8.546 0h5.32v25.616H.001V7.455h8.548V.001zm0 11.726H5.344v9.62h3.202v-9.623zm7.447 13.89h5.354V7.452h-5.351v18.164zm0-20.304h5.354V0h-5.351v5.312zm7.483 2.14h13.89V32h-13.89v-4.245h8.543v-2.139h-8.538V7.452zm8.543 4.274h-3.202v9.62h3.202v-9.623zm7.484-4.274h13.863V32H39.503v-4.245h8.522v-2.139h-8.522V7.452zm8.521 4.274h-3.202v9.62h3.202v-9.623z"/></symbol>
<symbol id="flaticon--stumbleupon" viewBox="0 0 42 32"><path d="M20.761 0a9.282 9.282 0 0 0-9.278 9.282v13.189a2.201 2.201 0 0 1-4.402 0v-5.862H0v6.111a9.282 9.282 0 0 0 18.564 0V9.282a2.199 2.199 0 1 1 4.398 0v2.688l2.929 1.346 4.156-1.346V9.286A9.286 9.286 0 0 0 20.761 0zm2.201 16.733v5.987a9.283 9.283 0 0 0 18.56.01v-5.876h-7.083v5.866a2.196 2.196 0 1 1-4.392 0v-5.987l-4.156 1.344-2.929-1.344z"/></symbol>
<symbol id="flaticon--location-point" viewBox="0 0 24 32"><path d="M12 32C5.595 24.531 0 19.594 0 12.364S4.983 0 12 0s12 5.134 12 12.364S18.23 24.531 12 32zm0-14a6 6 0 1 0 0-12 6 6 0 0 0 0 12z"/></symbol>
<symbol id="flaticon--post-delayed" viewBox="0 0 43 32"><path d="M5.333 0h32c2.946 0 5.333 2.388 5.333 5.333v21.333c0 2.946-2.388 5.333-5.333 5.333h-32c-2.946 0-5.333-2.388-5.333-5.333v-21.333c0-2.946 2.388-5.333 5.333-5.333z"></path><path fill="#fff" style="fill: var(--color2, #fff)" d="M26.933 23.467c-1.56 1.173-3.493 1.867-5.6 1.867s-4.040-0.693-5.6-1.867l-2.8 2.8c-0.507 0.533-1.36 0.533-1.867 0-0.533-0.507-0.533-1.36 0-1.867l2.8-2.8c-1.173-1.56-1.867-3.493-1.867-5.6 0-5.16 4.173-9.333 9.333-9.333s9.333 4.173 9.333 9.333c0 2.107-0.693 4.040-1.867 5.6l2.8 2.8c0.533 0.507 0.533 1.36 0 1.867-0.507 0.533-1.36 0.533-1.867 0l-2.8-2.8zM22.667 14.667v-4h-2.667v6.667h6.667v-2.667h-4zM16 6.267c-1.227-1.24-3.2-1.24-4.4 0-1.24 1.2-1.24 3.173 0 4.4l4.4-4.4zM26.667 6.267c1.227-1.24 3.2-1.24 4.4 0 1.24 1.2 1.24 3.173 0 4.4l-4.4-4.4z"></path></symbol>
<symbol id="flaticon--post-draft" viewBox="0 0 43 32"><path d="M5.333 0h32c2.946 0 5.333 2.388 5.333 5.333v21.333c0 2.946-2.388 5.333-5.333 5.333h-32c-2.946 0-5.333-2.388-5.333-5.333v-21.333c0-2.946 2.388-5.333 5.333-5.333z"></path><path fill="#fff" style="fill: var(--color2, #fff)" d="M27.76 12.56l-5.627-5.573 0.88-0.88c1.013-1.027 2.667-1.027 3.707 0l1.84 1.867c1.027 1.067 1.027 2.733 0 3.773l-0.8 0.827zM25.893 14.453l-6.8 6.88h-5.76v-5.64l6.933-6.853 5.627 5.6zM13.333 24h16c0.733 0 1.333 0.6 1.333 1.333s-0.6 1.333-1.333 1.333h-16c-0.733 0-1.333-0.6-1.333-1.333s0.6-1.333 1.333-1.333z"></path></symbol>
<symbol id="flaticon--post-sticky" viewBox="0 0 32 24"><rect width="32" height="24" rx="4"/><path d="M14.857 12.571v1.144H20V12.57h-5.143zM16 10.286v1.143h4v-1.143h-4zM8 9.143h1.143v1.143H8v1.143h1.143v1.143H8v1.143h1.143v1.143H8V16h1.143v2.857c0 .632.511 1.143 1.142 1.143h12.572C23.49 20 24 19.489 24 18.857V5.143C24 4.512 23.489 4 22.857 4H10.285c-.63 0-1.142.511-1.142 1.143V8H8v1.143zM10.285 8V5.143h12.572v13.714H10.285V16h1.144v-1.143h-1.144v-1.143h1.144v-1.143h-1.144v-1.143h1.144v-1.143h-1.144V9.143h1.144V8h-1.144zm4.572 0v1.143H20V8h-5.143zM16 14.857V16h4v-1.143h-4z" fill="#FFF"/></symbol>
<symbol id="flaticon--post-private" viewBox="0 0 32 24"><rect width="32" height="24" rx="4"/><path d="M24 12.033C24.077 13.04 20.375 18 16.005 18 11.636 18 8 12.973 8 12.033 8 11.093 11.637 6 16.006 6c4.37 0 8.072 5.094 7.993 6.033zM16 8c-2.21 0-4 1.79-4 4s1.79 4 4 4 4-1.79 4-4-1.79-4-4-4zm0 6a2 2 0 1 0 .001-3.999A2 2 0 0 0 16 14z" fill="#FFF"/></symbol>
<symbol id="flaticon--post-group" viewBox="0 0 32 24"><rect width="32" height="24" rx="4"/><g transform="translate(6 4)" fill="#FFF"><circle cx="7" cy="3.5" r="3"/><path d="M15.188 10h-1.376C11.105 10 9 11.445 9 12.75v2.563c0 .38.308.687.688.687h9.624c.38 0 .688-.308.688-.688V12.75c0-1.305-2.063-2.75-4.813-2.75zm-4.5-1.466A7.675 7.675 0 0 0 7.875 8h-1.75C2.68 8 0 10.34 0 12v3.125c0 .483.392.875.875.875H7.1a2.6 2.6 0 0 1-.1-.688V12.75c0-1.834 1.5-3.425 3.688-4.216z"/><circle cx="14.5" cy="6.25" r="2.75"/></g></symbol>
<symbol id="flaticon--post-only-friends" viewBox="0 0 32 24"><rect width="32" height="24" rx="4"/><path d="M22 10h-2V8c0-2.152-1.663-4-3.995-4S12 5.848 12 8v2h-2c-.56 0-1 .588-1 1v7.98c0 .553.423 1.02 1 1.02h12c.55 0 1-.555 1-1v-8c.003-.443-.405-1-1-1zm-5.995-4C17.168 6 18 7.03 18 8v2h-4V8c0-.996.842-2 2.005-2zM16 17a2 2 0 1 1 0-4 2 2 0 0 1 0 4z" fill="#FFF"/></symbol>
<symbol id="flaticon--telegram" viewBox="0 0 142 110"><path d="M50 103c-3.9 0-3.2-1.5-4.6-5.2L34 60.2 104.8 16l8.3 2.2-6.9 18.8L50 103z" fill="#C8DAEA"/><path d="M50 103c3 0 4.3-1.4 6-3 2.6-2.5 36-35 36-35l-20.5-5-19 12-2.5 30v1z" fill="#A9C9DD"/><path d="M52 72.4l48.4 35.7c5.5 3 9.5 1.5 10.9-5.1L131 10.2c2-8.1-3.1-11.7-8.4-9.3L7 45.5C-.9 48.7-.8 53.1 5.6 55l29.7 9.3L104 21c3.2-2 6.2-.9 3.8 1.3L52 72.4z" fill="#FFF"/></symbol>
<symbol id="flaticon--star-v2" viewBox="0 0 32 32"><path d="M25.905 30.476l-9.905-5.181-9.905 5.181 1.981-11.124-8.076-7.771 11.124-1.524 4.876-10.057 4.876 10.057 11.124 1.524-8.076 7.771z"></path></symbol>
<symbol id="flaticon--star" viewBox="0 0 12 12"><path fill="currentColor" d="M6 0l2 4.03 3.996.47-2.998 3L10 12l-4-2-4 2 1-4.5-3-3L4 4"/></symbol>
<symbol id="flaticon--star-v2" viewBox="0 0 32 32"><path d="M25.905 30.476l-9.905-5.181-9.905 5.181 1.981-11.124-8.076-7.771 11.124-1.524 4.876-10.057 4.876 10.057 11.124 1.524-8.076 7.771z"></path></symbol>
<symbol id="flaticon--crown" viewBox="0 0 12 12"><path fill="currentColor" d="M0 0l3.938 7.094L6 0l2.03 7.094L12 0l-1 12H1"/></symbol>
<symbol id="flaticon--duplicate" viewBox="0 0 18 19"><g fill="currentColor"><path d="M13 4.185V2a2 2 0 0 0-2-2H2a2 2 0 0 0-2 2v11a2 2 0 0 0 2 2h5v-2H2V2h9v2.185h2zm0 0V2a2 2 0 0 0-2-2H2a2 2 0 0 0-2 2v11a2 2 0 0 0 2 2h5v-2H2V2h9v2.185h2z"/><path d="M7 6v11h9V6H7zm0-2h9a2 2 0 0 1 2 2v11a2 2 0 0 1-2 2H7a2 2 0 0 1-2-2V6a2 2 0 0 1 2-2zm2 5h5a1 1 0 0 1 0 2H9a1 1 0 1 1 0-2zm0 3h5a1 1 0 0 1 0 2H9a1 1 0 0 1 0-2z"/></g></symbol>
</svg>


<header
    class="
        s-header

        
            s-header--notown-journal

            
                s-header--personal-journal
            
        

        
            s-header--nocyr
        

        
            s-header--logged-out
        

        
            s-header--user-status
        
        "
    role="banner"
    >
    <div
        class="
            s-header-in
            clearfix
            "
        >
        
            <button
                class="
                    s-nav-control
                    s-nav-control-common
                    "
                type="button"
                >
                <span
                    class="
                        i-iconus
                        i-iconus-menu
                        s-nav-control__icon-open
                        "
                    >
                    <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--burger" width="16" height="16">
    <use xlink:href="#flaticon--burger"></use>
</svg>

                </span>

                <span
                    class="
                        i-iconus
                        i-iconus-menu
                        s-nav-control__icon-close
                        "
                    >
                    <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--cross" width="16" height="16">
    <use xlink:href="#flaticon--cross"></use>
</svg>

                </span>
            </button>
        <!-- /unless ssl -->

        <div class="s-logo">
            <a class="s-logo-link" href="https://www.livejournal.com">
                <span class="s-logo-title">LiveJournal</span>
            </a>

            
        </div>

        
            <nav
                class="s-nav"
                role="navigation"
                >
                <div class="s-header__nav">
                    <ul
                        class="
                            s-nav-body
                            s-nav-body--common
                            s-nav-body--convertible
                        ">

                        <li class="
                            s-nav-item
                            s-nav-item-read
                            s-header-item
                            
                                s-header-item--has-sub
                                s-header-item--find-more
                                s-drop-master
                            
                            ">

                            
                                <a
                                    class="
                                        s-header-item__link
                                        s-header-item__link--find-more
                                        s-nav-rootlink-browse
                                        "
                                    data-tour="friendsfeed"
                                    data-tour-start-page="^/feed"
                                    data-tour-step="1"
                                    data-tour-remote="true"
                                    data-tour-bubble='{
                                        "alwaysBottom": true,
                                        "alwaysRight": true
                                    }'
                                    data-tour-title="tour.friendsfeed.title"
                                    data-tour-text="tour.friendsfeed.step1.communities.tip"
                                    >Find more</a>
                                <ul class="
                                        s-header-sub-list
                                        s-header-sub-list--left
                                        s-header-sub-list--find-more
                                        s-nav-sub
                                        s-drop
                                        ">
                                    
                                    <li class="s-header-sub-list__item">
                                        <a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--community
                                            "
                                            href="https://www.livejournal.com/browse/"
                                            >Communities</a>
                                    </li>

                                    <li class="s-header-sub-list__item">
                                        <a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--rss
                                            "
                                            href="https://www.livejournal.com/syn">RSS Reader</a>
                                    </li>
                                </ul>
                            
                        </li>

                        
                        
                            <li class="
                                s-nav-item
                                s-header-item
                                ">
                                <a class="
                                    s-header-item__link
                                    s-header-item__link--shop
                                    s-nav-rootlink-shop
                                    "
                                    href="https://www.livejournal.com/shop/"
                                    
                                    >Shop</a>
                            </li>
                            
                            <li class="
                                s-nav-item
                                s-header-item
                                s-header-item--special
                                s-header-item--support
                                ">
                                <a class="
                                    s-header-item__link
                                    s-header-item__link--support
                                    "
                                    href="https://www.livejournal.com/support/"
                                    ><!--
                                    --><svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--help" width="16" height="16">
    <use xlink:href="#flaticon--help"></use>
</svg>
<!--
                                    -->Help<!--
                                --></a>
                            </li>
                        

                        <li class="
                                s-header-item
                                s-header-item--search
                                s-header-item--special
                                s-header-item-search
                            ">
                            <div class="
                                s-header-search
                                s-header-search--mobile
                                ">
                                <form
                                    class="s-header-search__form"
                                    action="//www.livejournal.com/gsearch/"
                                    method="get"
                                    role="search"
                                    target="_blank"
                                    >
                                    
                                        <input
                                            type="hidden"
                                            name="journal"
                                            value="yuhanson"
                                            >
                                    
                                    <button
                                        class="
                                            s-header-search__btn
                                            s-header-search-btn"
                                        type="submit"
                                        ><span class="
                                                i-iconus
                                                s-header-search__icon
                                                ">
                                            <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--search" width="16" height="16">
    <use xlink:href="#flaticon--search"></use>
</svg>

                                        </span>
                                    </button>
                                    <input
                                        class="s-header-search__input"
                                        type="text"
                                        placeholder="Search"
                                        results="5"
                                        autosave="some_unique_value"
                                        size="12"
                                        name="q"
                                        id='SearchText'
                                        >
                                </form>
                            </div>
                        </li>
                    </ul>



                    <!-- The Second Control(s) -->

                    
                        <button class="s-nav-control s-nav-control-login" type="button">
                            <span class="i-iconus i-iconus-login">
                                <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--login" width="16" height="16">
    <use xlink:href="#flaticon--login"></use>
</svg>

                                Login</span>
                        </button>


                    
                </div>
            </nav>

            
                <a href="https://www.livejournal.com/login.bml" class="s-nav-nojs-control-login"></a>
            


            <nav role="presentation">
                <ul class="s-do">
                    

                    <li class="
                            s-header-item
                            s-header-item--right
                            ">
                        <div class="
                                s-header-search
                                s-header-search--wide-screens
                                ">
                            <form
                                class="s-header-search__form"
                                action="//www.livejournal.com/gsearch/"
                                method="get"
                                role="search"
                                target="_blank"
                                >
                                <div class="s-header-search__form-content">
                                    
                                        <input
                                            type="hidden"
                                            name="journal"
                                            value="yuhanson"
                                            >
                                    
                                    <div class="s-header-search__input-wrapper">
                                        <input
                                            class="
                                                s-header-search__input
                                                s-inline-search-input"
                                            type="text"
                                            placeholder="Search"
                                            results="5"
                                            autosave="some_unique_value"
                                            size="12"
                                            name="q"
                                            id='SearchText'
                                            required
                                            >
                                    </div>
                                </div>

                                <button
                                    class="
                                        s-header-search__btn
                                        s-do-item-search-btn"
                                    type="button"
                                    data-tour="friendsfeed"
                                    data-tour-start-page="^/feed"
                                    data-tour-step="2"
                                    data-tour-bubble='{
                                        "aside": true,
                                        "alwaysBottom": true,
                                        "alwaysLeft": true,
                                        "forceY": 10
                                    }'
                                    data-tour-title="tour.friendsfeed.title"
                                    data-tour-text="tour.friendsfeed.step2.search.tip"
                                    ><span class="
                                            i-iconus
                                            s-header-search__icon
                                            ">
                                        <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--search" width="16" height="16">
    <use xlink:href="#flaticon--search"></use>
</svg>

                                    </span>
                                </button>
                            </form>
                        </div>
                    </li>

                    
                        <li
                            class="
                                s-nav-item
                                s-nav-item-login
                                s-header-item
                                s-header-item--right
                            ">
                            <a class="
                                s-header-item__link
                                s-header-item__link--login
                                "
                                href="https://www.livejournal.com/login.bml"
                                >Login</a>
                        </li>

                        <li
                            class="
                                s-nav-item
                                s-nav-item-signup
                                s-header-item
                                s-header-item--signup
                                s-header-item--right
                                ">
                            <a class="
                                b-flatbutton
                                b-flatbutton-simple
                                "
                                href="https://www.livejournal.com/create"
                                >
                                    <span class="s-header-item-post--long">
                                        CREATE BLOG
                                    </span>
                                    <span class="s-header-item-post--short">
                                        Join
                                    </span>
                                </a>
                        </li>

                        <li class="
                            s-nav-item
                            s-drop-master
                            s-nav-item-lang
                            s-header-item
                            s-header-item--right
                            s-header-item--has-sub
                            ">
                            
                                <a class="
                                    s-header-item__link
                                    s-header-item__link--lang
                                    "
                                    href="https://www.livejournal.com/manage/settings/?cat=display"
                                    >
                                        <span class="s-header-item-post--long">
                                          English
                                        </span>
                                        (en)
                                </a>
                            

                            <ul class="
                                s-header-sub-list
                                s-header-sub-list--left
                                s-nav-sub
                                s-drop
                                ">
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="en_LJ"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">English (en)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="ru"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Русский (ru)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="uk"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Українська (uk)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="fr"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Français (fr)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="pt"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Português (pt)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="es"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">español (es)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="de"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Deutsch (de)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="it"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Italiano (it)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="be"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Беларуская (be)</a>
                                    </li>
                                
                            </ul>
                        </li>
                    


                </ul>
            </nav>
        <!-- /unless ssl -->

    </div>

    
        <svg xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="headerextra--calendar" viewBox="0 0 16 16"><path d="M4.263,8.831h1.661V7.95H4.263V8.831z M7.169,8.831H8.83V7.95H7.169V8.831z M4.263,11.031h1.661V10.15H4.263V11.031z M7.169,6.631H8.83V5.75H7.169V6.631z M10.077,8.831h1.661V7.95h-1.661V8.831z M10.077,6.631h1.661V5.75h-1.661V6.631z M13.062,12.986H3.083V3.252h2.01v0.866h0.83V3.252h0.831v0.866h0.831V3.252h0.831v0.866h0.83V3.252h0.832v0.866h0.831V3.252h2.155v9.734H13.062z M7.169,11.031H8.83V10.15H7.169V11.031z"></path></symbol>
<symbol id="headerextra--comm-join" viewBox="0 0 29 29"><path d="M17.28 14.472c0 1.518-1.275 2.748-2.843 2.748S11.6 15.99 11.6 14.472c0-1.516 1.27-2.746 2.837-2.746 1.568 0 2.843 1.23 2.843 2.746M2.704.48L.184 2.95 5.38 8.034l-2.985 2.92h8.48V2.648L7.9 5.568 2.705.48M23.5 8.035l5.19-5.086L26.174.48 20.98 5.567 18 2.647v8.31h8.48l-2.98-2.92M5.38 20.864L.183 25.948l2.52 2.47 5.197-5.09 2.975 2.922v-8.31h-8.48l2.984 2.925m21.1-2.925H18v8.31l2.98-2.92 5.193 5.087 2.518-2.47-5.19-5.082 2.98-2.924"></path></symbol>
<symbol id="headerextra--comm-leave" viewBox="0 0 29 29"><path d="M8.63 17.82l-5.32 5.32-3.147-3.144v8.768H8.93L5.79 25.62l5.32-5.322-2.48-2.478M19.453.705L22.6 3.847 17.278 9.17l2.48 2.482 5.322-5.326 3.144 3.145V.708h-8.77M8.63 11.65l2.48-2.48-5.32-5.323L8.93.705H.164V9.47L3.31 6.326l5.32 5.324m11.126 6.167l-2.48 2.48L22.6 25.62l-3.146 3.143h8.77v-8.768L25.08 23.14l-5.324-5.323m-2.112-3.09c0 1.71-1.388 3.098-3.096 3.098-1.713 0-3.1-1.387-3.1-3.098 0-1.71 1.387-3.098 3.1-3.098 1.708 0 3.096 1.385 3.096 3.095"></path></symbol>
<symbol id="headerextra--dir-add" viewBox="0 0 16 16"><path d="M14.021,4.853h-1.61v1.61c0,0.127-0.104,0.23-0.229,0.23h-0.461c-0.127,0-0.229-0.103-0.229-0.23v-1.61h-1.61c-0.127,0-0.229-0.104-0.229-0.23v-0.46c0-0.127,0.104-0.23,0.229-0.23h1.61v-1.61c0-0.127,0.104-0.229,0.229-0.229h0.461c0.127,0,0.229,0.104,0.229,0.229v1.61h1.61c0.127,0,0.229,0.103,0.229,0.23v0.46C14.252,4.75,14.148,4.853,14.021,4.853z"></path><path d="M1.688,12.018c0,0.551,0.45,1,1,1h7.083c0.549,0,1-0.449,1-1V8.085c0-0.55-0.451-1-1-1H8.204c-0.55,0-1.238-0.312-1.529-0.693C6.384,6.01,5.695,5.698,5.146,5.698H2.688c-0.55,0-1,0.45-1,1V12.018z"></path></symbol>
<symbol id="headerextra--dir-remove" viewBox="0 0 16 16"><path d="M14.042,4.852h-4.13c-0.127,0-0.229-0.103-0.229-0.229v-0.46c0-0.126,0.103-0.229,0.229-0.229h4.13c0.127,0,0.229,0.103,0.229,0.229v0.459C14.271,4.749,14.169,4.852,14.042,4.852z"></path><path d="M1.75,12.018c0,0.551,0.45,1,1,1h7.083c0.55,0,1-0.449,1-1V8.085c0-0.55-0.45-1-1-1H8.267c-0.55,0-1.238-0.312-1.529-0.693c-0.292-0.382-0.98-0.694-1.53-0.694H2.75c-0.55,0-1,0.45-1,1V12.018z"></path></symbol>
<symbol id="headerextra--filter" viewBox="0 0 16 16"><path d="M9.523,12.447c0,0.439-0.354,0.654-0.787,0.479l-1.573-0.639c-0.437-0.176-0.788-0.676-0.788-1.117V8.863l3.148-0.798V12.447z"></path><path d="M9.523,8.065H6.375L2.831,4.076c0-0.44,0.354-0.797,0.787-0.797h8.661c0.435,0,0.787,0.356,0.787,0.797L9.523,8.065z"></path></symbol>
<symbol id="headerextra--friend-add" viewBox="0 0 16 16"><path d="M10.855,12.553c0,0.188-0.269,0.455-0.457,0.455H2.195c-0.188,0-0.455-0.267-0.455-0.455c0,0,0.011-0.201,0.021-0.228c-0.006,0,0.656-2.279,2.259-2.735c0.069-0.02,0.141-0.035,0.211-0.051c0.501,0.414,1.75,1.418,2.066,1.418s1.565-1.004,2.066-1.418C8.435,9.557,8.505,9.57,8.576,9.59c1.589,0.448,2.266,2.735,2.259,2.735C10.846,12.352,10.855,12.553,10.855,12.553z"></path><path d="M8.176,7.093C7.754,8.214,7.052,9.154,6.297,9.154c-0.804,0-1.522-1.012-1.929-2.188C4.138,6.297,3.98,5.36,4.042,4.739c0.155-1.11,1.104-1.964,2.256-1.964c1.152,0,2.102,0.854,2.255,1.964C8.555,4.746,8.7,5.594,8.176,7.093z"></path><path d="M14.031,4.76h-1.604v1.604c0,0.126-0.104,0.229-0.229,0.229H11.74c-0.127,0-0.229-0.103-0.229-0.229V4.76H9.902c-0.127,0-0.229-0.104-0.229-0.229V4.072c0-0.126,0.102-0.229,0.229-0.229h1.605V2.238c0-0.126,0.102-0.229,0.229-0.229h0.459c0.125,0,0.229,0.103,0.229,0.229v1.605h1.604c0.127,0,0.229,0.103,0.229,0.229V4.53C14.26,4.657,14.157,4.76,14.031,4.76z"></path></symbol>
<symbol id="headerextra--friend-edit" viewBox="0 0 30 29"><path d="M29.028 6.573v-1.35c-.745-.18-1.214-.39-1.513-.846-.108-.538.07-1.015.473-1.67l-.478-.476-.477-.48c-.654.41-1.132.58-1.67.48-.456-.3-.668-.77-.85-1.51h-1.347c-.18.746-.39 1.21-.848 1.516-.535.105-1.013-.073-1.67-.475l-.476.48-.478.476c.402.656.583 1.133.473 1.67-.304.458-.768.668-1.513.848v1.35c.745.178 1.21.39 1.513.848.11.537-.07 1.017-.473 1.67l.478.48.477.48c.65-.403 1.13-.584 1.66-.474.456.304.67.77.85 1.515h1.35c.18-.746.39-1.21.844-1.514.54-.11 1.017.07 1.67.473l.48-.48.476-.477c-.4-.656-.58-1.136-.472-1.67.3-.457.77-.67 1.513-.848zm-5.264 1.053c-.95-.04-1.69-.85-1.65-1.803.044-.953.846-1.693 1.8-1.652.957.05 1.697.85 1.654 1.81-.042.956-.848 1.696-1.804 1.65zM21.43 27c0 .43-.61 1.04-1.046 1.04H1.634c-.43 0-1.04-.61-1.04-1.04 0 0 .026-.46.05-.522-.015 0 1.498-5.208 5.164-6.25.156-.046.32-.08.482-.117 1.145.95 4 3.25 4.722 3.25.722 0 3.577-2.293 4.722-3.24.162.04.324.07.484.117 3.632 1.024 5.18 6.25 5.163 6.25.03.06.05.52.05.52M15.31 14.53c-.96 2.56-2.57 4.71-4.29 4.71-1.838 0-3.48-2.317-4.41-5.005-.527-1.526-.886-3.67-.747-5.086.353-2.54 2.527-4.49 5.157-4.49 2.632 0 4.8 1.95 5.155 4.49 0 .013.332 1.95-.863 5.38"></path></symbol>
<symbol id="headerextra--friend-remove" viewBox="0 0 16 16"><path d="M10.93,12.562c0,0.189-0.269,0.457-0.457,0.457H2.235c-0.19,0-0.458-0.268-0.458-0.457c0,0,0.011-0.203,0.021-0.229c-0.007,0,0.658-2.288,2.267-2.746c0.072-0.021,0.143-0.036,0.213-0.052c0.503,0.416,1.758,1.423,2.075,1.423c0.319,0,1.571-1.007,2.075-1.423c0.07,0.018,0.142,0.031,0.212,0.051c1.596,0.45,2.274,2.746,2.269,2.746C10.918,12.359,10.93,12.562,10.93,12.562z"></path><path d="M8.239,7.081C7.817,8.206,7.111,9.15,6.353,9.15c-0.807,0-1.528-1.018-1.938-2.197C4.184,6.281,4.025,5.34,4.089,4.716c0.155-1.114,1.107-1.972,2.264-1.972c1.157,0,2.11,0.858,2.264,1.972C8.618,4.723,8.766,5.575,8.239,7.081z"></path><path d="M14.033,4.497H9.941c-0.125,0-0.227-0.102-0.227-0.227V3.815c0-0.125,0.102-0.227,0.227-0.227h4.092c0.125,0,0.229,0.102,0.229,0.227V4.27C14.26,4.395,14.158,4.497,14.033,4.497z"></path></symbol>
<symbol id="headerextra--friends-edit" viewBox="0 0 36 29"><path d="M28.337 27.255c0 .435-.613 1.045-1.045 1.045H8.45c-.436 0-1.046-.61-1.046-1.045 0 0 .022-.462.045-.524-.02 0 1.5-5.23 5.18-6.28.16-.04.323-.08.483-.11 1.153.95 4.02 3.257 4.75 3.257.726 0 3.59-2.303 4.742-3.254.16.038.326.07.486.116 3.65 1.033 5.207 6.28 5.19 6.28.02.064.047.526.047.526M22.18 14.72c-.966 2.574-2.58 4.735-4.313 4.735-1.846 0-3.497-2.328-4.433-5.027-.53-1.538-.892-3.69-.745-5.117.35-2.542 2.53-4.51 5.172-4.51s4.824 1.968 5.18 4.51c0 .02.335 1.97-.868 5.41"></path><path d="M12.756 23.568c0 .245-.348.588-.59.588H1.56c-.245 0-.59-.343-.59-.588 0 0 .013-.26.027-.295-.01 0 .846-2.946 2.916-3.536.096-.026.183-.046.277-.067.65.536 2.262 1.832 2.674 1.832.41 0 2.022-1.294 2.67-1.832.09.02.184.04.273.067 2.054.578 2.93 3.536 2.92 3.536.013.034.03.295.03.295m-3.47-7.058c-.54 1.447-1.45 2.664-2.423 2.664-1.043 0-1.972-1.308-2.498-2.832-.297-.862-.5-2.074-.42-2.877.2-1.434 1.426-2.54 2.918-2.54 1.486 0 2.715 1.106 2.91 2.54.004.01.194 1.105-.486 3.044M35.704 6.43V5.08c-.745-.18-1.212-.39-1.514-.848-.107-.538.07-1.016.474-1.672l-.48-.476-.477-.48c-.654.4-1.132.58-1.672.475-.455-.308-.667-.77-.848-1.52h-1.35c-.178.744-.39 1.21-.848 1.515-.54.105-1.02-.074-1.67-.476l-.48.48-.48.475c.4.655.58 1.133.47 1.67-.307.458-.77.67-1.517.85v1.35c.746.177 1.21.39 1.514.85.11.533-.07 1.013-.473 1.667l.48.478.48.48c.653-.4 1.132-.582 1.67-.472.454.305.67.77.845 1.517h1.35c.177-.748.39-1.212.844-1.516.54-.11 1.02.07 1.673.47l.48-.48.48-.475c-.4-.654-.58-1.134-.473-1.67.3-.457.77-.67 1.513-.848zm-5.267 1.06c-.952-.04-1.693-.85-1.65-1.804.042-.954.847-1.695 1.803-1.654.954.04 1.695.85 1.65 1.805-.038.954-.847 1.695-1.803 1.653z"></path></symbol>
<symbol id="headerextra--friends-feed" viewBox="0 0 34 25"><path d="M27.633 23.144c0 .44-.608 1.062-1.036 1.062H7.924c-.428 0-1.036-.62-1.036-1.062 0 0 .023-.466.048-.528-.016 0 1.49-5.306 5.136-6.368.163-.046.324-.083.483-.12 1.142.964 3.985 3.3 4.706 3.3.73 0 3.57-2.334 4.71-3.298.16.037.32.072.48.118 3.62 1.044 5.16 6.368 5.14 6.368.027.062.05.528.05.528m-6.1-12.71c-.955 2.61-2.553 4.8-4.27 4.8-1.826 0-3.465-2.357-4.39-5.096-.528-1.556-.886-3.74-.74-5.185C12.48 2.37 14.64.38 17.26.38s4.783 1.99 5.132 4.573c0 .016.334 1.992-.86 5.482"></path><path d="M12.192 19.406c0 .248-.342.596-.584.596H1.098c-.243 0-.583-.348-.583-.596 0 0 .01-.264.024-.3-.01 0 .83-2.985 2.89-3.584.09-.025.18-.046.27-.067.64.543 2.24 1.857 2.65 1.857.4 0 2-1.312 2.642-1.857.09.023.18.042.27.067 2.035.59 2.903 3.585 2.894 3.585.012.035.027.3.027.3m-3.43-7.157c-.538 1.468-1.438 2.704-2.404 2.704-1.03 0-1.953-1.328-2.475-2.87-.295-.877-.497-2.106-.418-2.92.2-1.454 1.42-2.574 2.896-2.574 1.474 0 2.69 1.12 2.886 2.574 0 .01.19 1.122-.484 3.086m24.823 7.156c0 .248-.343.596-.584.596H22.49c-.243 0-.585-.348-.585-.596 0 0 .014-.264.027-.3-.01 0 .84-2.985 2.89-3.584.093-.025.182-.046.272-.067.644.543 2.244 1.857 2.65 1.857.408 0 2.006-1.312 2.647-1.857.09.023.19.042.27.067 2.04.59 2.91 3.585 2.9 3.585.01.035.03.3.03.3m-3.44-7.157c-.535 1.468-1.44 2.704-2.403 2.704-1.03 0-1.952-1.328-2.475-2.87-.3-.877-.5-2.106-.42-2.92.2-1.454 1.413-2.574 2.89-2.574 1.475 0 2.69 1.12 2.89 2.574 0 .01.19 1.122-.485 3.086"></path></symbol>
<symbol id="headerextra--friends-list" viewBox="0 0 29 24"><path d="M24.672,12.319c-0.728,1.941-1.945,3.573-3.253,3.573c-1.393,0-2.638-1.757-3.342-3.794c-0.4-1.158-0.673-2.781-0.564-3.857c0.266-1.922,1.911-3.402,3.906-3.402c1.994,0,3.64,1.48,3.906,3.402C25.326,8.253,25.581,9.723,24.672,12.319"></path><path d="M20.99,22.515c0,0.435-0.615,1.049-1.049,1.049H1.049C0.614,23.564,0,22.95,0,22.515c0,0,0.025-0.462,0.048-0.525c-0.016,0,1.509-5.247,5.199-6.296c0.163-0.048,0.326-0.082,0.489-0.119c1.154,0.953,4.03,3.266,4.759,3.266c0.73,0,3.604-2.312,4.759-3.265c0.162,0.037,0.326,0.07,0.488,0.118c3.659,1.032,5.216,6.296,5.201,6.296C20.964,22.053,20.99,22.515,20.99,22.515"></path><path d="M28.529,22.38c0.011,0-1.161-3.96-3.913-4.736c-0.122-0.036-0.245-0.061-0.367-0.089c-0.698,0.576-1.359,1.335-2.219,1.798c0.356,0.764,0.68,1.269,0.883,1.944c0.469,1.563-0.246,1.944-0.469,2.267h5.331c0.327,0,0.789-0.462,0.789-0.789C28.564,22.775,28.545,22.427,28.529,22.38"></path><path d="M14.819,9.944c-0.968,2.582-2.585,4.75-4.324,4.75c-1.852,0-3.507-2.335-4.443-5.042C5.521,8.111,5.157,5.953,5.303,4.524C5.656,1.968,7.842,0,10.495,0c2.651,0,4.839,1.968,5.192,4.524C15.689,4.539,16.026,6.493,14.819,9.944"></path></symbol>
<symbol id="headerextra--gift" viewBox="0 0 16 16"><rect x="8.646" y="7.956" width="4.115" height="5.03"></rect><rect x="3.457" y="7.956" width="4.107" height="5.03"></rect><path d="M5.789,2.812c-0.83,0-0.91,0.601-0.91,0.836c0,0.4,0.455,0.825,0.455,0.825s1.311,0,2,0c0.072,0,0.138,0,0.193,0c0.012-0.022,0.025,0.023,0.037,0C7.356,4.161,6.456,2.812,5.789,2.812z"></path><path d="M10.309,2.812c-0.772,0-1.854,1.661-1.854,1.661c0.525,0,2.316,0,2.316,0s0.463-0.425,0.463-0.825C11.234,3.413,11.152,2.812,10.309,2.812z"></path><rect x="2.812" y="5.456" width="10.504" height="1.534"></rect></symbol>
<symbol id="headerextra--list" viewBox="-17.667 -11.75 80 80"><path d="M7.25,0C3.245,0,0,3.245,0,7.25s3.245,7.25,7.25,7.25s7.25-3.245,7.25-7.25S11.254,0,7.25,0z M7.25,21.75C3.245,21.75,0,24.995,0,29s3.245,7.25,7.25,7.25S14.5,33.005,14.5,29S11.254,21.75,7.25,21.75z M7.25,43.5C3.245,43.5,0,46.745,0,50.75S3.245,58,7.25,58s7.25-3.245,7.25-7.25S11.254,43.5,7.25,43.5z M44.708,26.583H20.541c-0.667,0-1.208,0.542-1.208,1.208v2.417c0,0.666,0.542,1.209,1.208,1.209h24.167c0.665,0,1.208-0.543,1.208-1.209v-2.417C45.916,27.125,45.373,26.583,44.708,26.583z M35.041,48.333h-14.5c-0.667,0-1.208,0.543-1.208,1.209v2.416c0,0.666,0.542,1.209,1.208,1.209h14.5c0.666,0,1.209-0.543,1.209-1.209v-2.416C36.25,48.876,35.707,48.333,35.041,48.333z M20.541,9.667h14.5c0.666,0,1.209-0.542,1.209-1.208V6.042c0-0.667-0.543-1.208-1.209-1.208h-14.5c-0.667,0-1.208,0.542-1.208,1.208v2.417C19.333,9.125,19.875,9.667,20.541,9.667z"></path></symbol>
<symbol id="headerextra--manage-pending" viewBox="0 0 16 16"><path d="M10.936,13.512c0,0.188-0.269,0.454-0.457,0.454H2.274c-0.188,0-0.455-0.267-0.455-0.454c0,0,0.011-0.201,0.021-0.229c-0.006,0,0.656-2.279,2.259-2.735c0.069-0.021,0.141-0.034,0.211-0.051c0.501,0.414,1.75,1.418,2.066,1.418s1.565-1.004,2.066-1.418c0.072,0.017,0.142,0.03,0.212,0.051c1.589,0.448,2.266,2.735,2.259,2.735C10.924,13.311,10.936,13.512,10.936,13.512z"></path><path d="M8.255,8.052c-0.421,1.121-1.124,2.061-1.878,2.061c-0.804,0-1.522-1.012-1.929-2.188C4.217,7.255,4.06,6.318,4.121,5.697c0.155-1.11,1.104-1.964,2.256-1.964s2.102,0.854,2.255,1.964C8.633,5.704,8.779,6.553,8.255,8.052z"></path><circle fill="#FF7036" cx="11.99" cy="4.278" r="2.457"></circle></symbol>
<symbol id="headerextra--message" viewBox="0 0 30 28.065"><path d="M30,10.633c0-5.547-4.119-10.096-9.375-10.585V0H11.25v0.048C10.94,0.02,10.627,0,10.312,0C4.618,0,0,4.76,0,10.633s4.618,10.633,10.312,10.633c0.317,0,0.628-0.02,0.938-0.048v0.048c0,0,4.736,4.161,6.95,6.073c1.921,1.66,2.425,0.013,2.425-0.438v-5.638l0,0v-0.048C25.881,20.729,30,16.18,30,10.633L30,10.633z"></path></symbol>
<symbol id="headerextra--note-add" viewBox="0 0 28 28"><path d="M6.553 16.465h11.91c.307 0 .563-.254.563-.566v-1.13c0-.317-.256-.568-.563-.568H6.553c-.313 0-.566.25-.566.566v1.13c0 .31.253.564.566.564m0 4.313h11.91c.307 0 .563-.254.563-.564v-1.13c0-.312-.256-.565-.563-.565H6.553c-.313 0-.566.253-.566.566v1.134c0 .31.253.564.566.564m0-8.77h6.986c.304 0 .56-.255.56-.565v-1.13c0-.312-.256-.566-.56-.566H6.55c-.313 0-.566.254-.566.566v1.13c0 .31.253.564.566.564"></path><path d="M2.33 25.45V6.422h13.225V4.16H2.33C1.077 4.16.063 5.173.063 6.42v19.03c0 1.25 1.014 2.263 2.265 2.263h20.354c1.25 0 2.265-1.012 2.265-2.263V13.468H22.68V25.45H2.33zM27.52 6.163h-3.37v3.37c0 .267-.218.482-.484.482h-.963c-.265 0-.48-.215-.48-.48V6.162h-3.37c-.266 0-.482-.216-.482-.482v-.96c0-.267.22-.483.486-.483h3.37V.867c0-.265.215-.48.48-.48h.963c.265 0 .482.215.482.48v3.37h3.37c.265 0 .48.216.48.482v.96c0 .264-.215.48-.48.48"></path></symbol>
<symbol id="headerextra--note-edit" viewBox="0 0 29 28"><path d="M6.865 16.832h11.91c.307 0 .563-.253.563-.566V15.14c0-.316-.256-.567-.564-.567H6.864c-.312 0-.565.25-.565.566v1.12c0 .31.25.563.56.563m0 4.314h11.91c.31 0 .56-.253.56-.564v-1.13c0-.312-.256-.565-.564-.565H6.862c-.31 0-.563.253-.563.566v1.13c0 .313.25.566.56.566m0-8.77h6.985c.31 0 .562-.254.562-.564v-1.13c0-.31-.254-.566-.56-.566H6.86c-.312 0-.565.254-.565.567v1.13c0 .31.252.564.565.564"></path><path d="M2.33 25.45V6.422h13.225V4.16H2.33C1.077 4.16.063 5.173.063 6.42v19.03c0 1.25 1.014 2.263 2.265 2.263h20.354c1.25 0 2.265-1.012 2.265-2.263V13.468H22.68V25.45H2.33z"></path><path d="M28.514 6.828v-1.35c-.746-.18-1.213-.39-1.515-.848-.11-.538.07-1.016.47-1.672l-.48-.476-.48-.48c-.656.402-1.135.58-1.67.475-.458-.304-.67-.77-.85-1.516h-1.35c-.18.75-.394 1.22-.85 1.52-.536.11-1.014-.07-1.67-.47l-.48.48-.48.477c.405.656.585 1.134.476 1.67-.303.46-.77.67-1.513.85v1.35c.747.178 1.21.39 1.516.848.11.537-.07 1.017-.474 1.67l.475.48.48.477c.656-.402 1.134-.583 1.67-.473.456.303.67.767.85 1.515h1.35c.18-.75.39-1.213.846-1.517.54-.11 1.02.07 1.673.47l.477-.478.48-.478c-.4-.656-.58-1.136-.473-1.67.3-.46.767-.67 1.513-.85zm-5.268 1.054c-.952-.04-1.693-.85-1.65-1.804.042-.954.847-1.695 1.803-1.654.95.04 1.69.848 1.65 1.805-.04.95-.85 1.69-1.81 1.65z"></path></symbol>
<symbol id="headerextra--post" viewBox="0 0 28 25"><path d="M17.318 23.08c1.32-3.5 3.937-6.387 7.287-8.042L8.05-.055C4.698 1.6 2.08 4.485.757 7.985l16.56 15.095m8.333-3.99c-1.944.965-3.457 2.642-4.23 4.67l5.654.9-1.423-5.57"></path></symbol>
<symbol id="headerextra--settings" viewBox="0 0 34 34"><path d="M30.453,18.411v-3.504c-1.933-0.459-3.144-1.011-3.928-2.193c-0.279-1.391,0.183-2.635,1.227-4.329l-1.24-1.237l-1.239-1.24c-1.693,1.043-2.933,1.507-4.329,1.228c-1.181-0.788-1.731-1.998-2.192-3.928h-3.505c-0.46,1.93-1.011,3.141-2.193,3.928c-1.393,0.279-2.635-0.185-4.327-1.228l-1.24,1.24L6.246,8.385c1.044,1.694,1.51,2.938,1.229,4.329c-0.789,1.182-1.996,1.737-3.928,2.193v3.504c1.932,0.464,3.139,1.012,3.928,2.193c0.281,1.39-0.185,2.636-1.229,4.332l1.239,1.236l1.24,1.24c1.692-1.041,2.935-1.509,4.331-1.23c1.179,0.788,1.729,1.998,2.192,3.931h3.504c0.459-1.933,1.01-3.143,2.19-3.931c1.396-0.278,2.636,0.189,4.329,1.23l1.239-1.24l1.24-1.236c-1.039-1.696-1.506-2.942-1.227-4.332C27.31,19.423,28.521,18.875,30.453,18.411z M16.804,21.141c-2.473-0.105-4.394-2.201-4.284-4.674c0.107-2.474,2.203-4.395,4.674-4.289c2.473,0.108,4.394,2.205,4.288,4.676C21.375,19.329,19.28,21.25,16.804,21.141z"></path></symbol>
<symbol id="headerextra--watch-edit" viewBox="0 0 29 28"><path d="M28.19 6.62V5.273c-.745-.18-1.21-.39-1.513-.85-.108-.536.07-1.014.473-1.67l-.478-.476-.478-.48c-.654.402-1.132.58-1.672.475-.455-.303-.668-.77-.848-1.515h-1.35c-.178.745-.39 1.212-.848 1.516-.536.106-1.014-.072-1.67-.475l-.478.48-.478.476c.402.658.583 1.136.473 1.673-.304.458-.768.668-1.514.85V6.62c.74.18 1.21.393 1.51.85.11.535-.07 1.016-.48 1.67l.478.478.48.478c.655-.403 1.133-.583 1.67-.474.456.305.67.77.85 1.517h1.35c.18-.75.39-1.22.846-1.52.54-.11 1.02.07 1.67.47l.48-.48.48-.48c-.4-.654-.58-1.135-.475-1.67.302-.457.77-.67 1.514-.85zm-5.267 1.056c-.95-.04-1.692-.85-1.65-1.805.042-.95.848-1.69 1.804-1.65.953.04 1.695.85 1.65 1.81-.038.955-.848 1.696-1.804 1.655z"></path><g transform="translate(0 4)"><path d="M6.566 13.417h11.91c.307 0 .563-.254.563-.567v-1.127c0-.315-.26-.566-.57-.566H6.56c-.31 0-.562.25-.562.566v1.127c0 .313.255.567.567.567m0 4.003h11.91c.307 0 .563-.255.563-.565v-1.132c0-.313-.26-.566-.57-.566H6.563c-.31 0-.562.253-.562.566v1.132c0 .31.258.564.57.564"></path><path d="M2.265 21.29V2.263H15.49V0H2.266C1.016 0 0 1.014 0 2.262v19.03c0 1.25 1.014 2.26 2.265 2.26H22.62c1.25 0 2.265-1.01 2.265-2.26V9.308H22.62v11.98H2.265z"></path><circle cx="8" cy="7" r="2"></circle></g></symbol>
<symbol id="headerextra--watch-feed-start" viewBox="0 0 24 28"><path d="M16.788 18.872c-1.66-4.405-4.553-7.56-8.593-9.372-1.782-.807-3.71-1.213-5.72-1.213h-.08c-.408.003-.803.205-1.07.555-.266.35-.38.806-.305 1.25.132.755.678 1.258 1.403 1.273 1.168.025 2.112.147 2.98.39 3.964 1.12 6.842 3.74 8.56 7.79.698 1.642 1.046 3.435 1.06 5.487.01.788.542 1.43 1.28 1.526.672.084 1.34-.425 1.522-1.148l.043-.17v-1.09c-.013-.065-.027-.127-.032-.19-.094-1.793-.445-3.51-1.048-5.088m-12.18 7.583c.397-.6.538-1.335.42-2.072-.214-1.253-1.19-2.173-2.374-2.233h-.116c-1.112 0-2.106.81-2.413 1.975-.017.085-.037.175-.058.26l-.037.188.023.76c.02.082.037.162.062.24.317 1.13.99 1.785 2.054 2.007l.1.038.545-.005c.027-.013.07-.028.115-.03.68-.118 1.284-.52 1.676-1.128"></path><path d="M11.455 25.238c-.007-.61-.007-1.223-.1-1.81-.472-3.013-1.97-5.343-4.432-6.928-1.216-.783-2.612-1.223-4.142-1.303h-.32c-.792.013-1.42.64-1.45 1.463-.04.848.51 1.532 1.304 1.625.162.02.33.035.496.045.267.023.532.043.8.093 2.497.47 4.58 2.79 4.94 5.517.033.232.045.475.063.715.01.207.023.41.048.617.09.733.7 1.288 1.415 1.288 0 0 1.392 0 1.385-1.322M23.305 6.762h-3.37v3.372c0 .265-.217.48-.482.48h-.963c-.263 0-.476-.215-.476-.48V6.762H14.64c-.265 0-.48-.215-.48-.48v-.964c0-.265.215-.48.48-.48h3.372v-3.37c0-.266.213-.482.48-.482h.962c.265 0 .483.216.483.482v3.37h3.37c.265 0 .48.215.48.48v.963c0 .27-.215.485-.48.485"></path></symbol>
<symbol id="headerextra--watch-feed-stop" viewBox="0 0 16 16"><path d="M13.999,4.768h-4.13c-0.127,0-0.229-0.103-0.229-0.229v-0.46c0-0.126,0.103-0.229,0.229-0.229h4.13c0.127,0,0.229,0.103,0.229,0.229v0.459C14.229,4.665,14.126,4.768,13.999,4.768z"></path><path d="M8.977,9.992C8.251,8.223,6.994,6.959,5.237,6.23c-0.774-0.323-1.61-0.485-2.486-0.485H2.719C2.54,5.747,2.369,5.827,2.253,5.967C2.138,6.109,2.088,6.292,2.12,6.469C2.176,6.773,2.415,6.975,2.729,6.98c0.506,0.01,0.918,0.06,1.294,0.157c1.724,0.449,2.976,1.5,3.722,3.125c0.304,0.658,0.454,1.379,0.462,2.202c0.003,0.315,0.237,0.574,0.557,0.612c0.293,0.033,0.579-0.17,0.661-0.461l0.021-0.068v-0.438c-0.008-0.025-0.014-0.051-0.016-0.076C9.389,11.312,9.234,10.626,8.977,9.992z"></path><path d="M3.68,13.036c0.173-0.243,0.234-0.538,0.182-0.832C3.77,11.7,3.345,11.331,2.831,11.309l-0.05-0.002c-0.483,0-0.914,0.326-1.049,0.793c-0.007,0.035-0.016,0.07-0.025,0.105l-0.018,0.074L1.7,12.584c0.008,0.032,0.018,0.064,0.025,0.098c0.141,0.452,0.43,0.717,0.894,0.805L2.664,13.5l0.237-0.001c0.013-0.005,0.029-0.011,0.052-0.015C3.249,13.438,3.511,13.279,3.68,13.036z"></path><path d="M6.655,12.546c-0.002-0.245-0.003-0.487-0.043-0.728c-0.208-1.207-0.856-2.145-1.928-2.779C4.155,8.727,3.55,8.55,2.884,8.518h-0.14C2.399,8.521,2.128,8.773,2.113,9.104C2.095,9.443,2.335,9.719,2.68,9.757C2.751,9.766,2.824,9.77,2.897,9.773c0.114,0.01,0.231,0.019,0.347,0.037C4.331,10,5.233,10.932,5.391,12.025c0.013,0.094,0.021,0.189,0.027,0.287c0.003,0.082,0.009,0.166,0.021,0.248c0.038,0.293,0.303,0.517,0.615,0.517C6.056,13.077,6.66,13.077,6.655,12.546z"></path></symbol>
<symbol id="headerextra--watch-start" viewBox="0 0 29 27"><g transform="translate(0 3)"><path d="M6.566 14.417h11.91c.307 0 .563-.254.563-.567v-1.127c0-.315-.26-.566-.567-.566H6.563c-.31 0-.563.25-.563.566v1.127c0 .313.254.567.566.567m0 4.003h11.91c.307 0 .563-.255.563-.565v-1.132c0-.313-.26-.566-.567-.566H6.563c-.31 0-.563.253-.563.566v1.132c0 .31.254.564.566.564"></path><path d="M2.265 21.29V2.263H15.49V0H2.266C1.016 0 0 1.014 0 2.262v19.03c0 1.25 1.014 2.26 2.265 2.26H22.62c1.25 0 2.265-1.01 2.265-2.26V9.308H22.62v11.98H2.265z"></path><circle cx="8" cy="8" r="2"></circle></g><path d="M28.242 1.084l-.87-.882c-.238-.244-.632-.248-.874-.006l-4.702 4.626 1.75 1.748 4.686-4.61c.242-.24.25-.632.01-.876"></path><path d="M18.91 1.936V9.34h7.406l-2.77-2.77-4.636-4.634"></path></symbol>
<symbol id="headerextra--watch-stop" viewBox="0 0 16 16"><circle cx="4.966" cy="6.202" r="0.922"></circle><path d="M4.358,9.199h4.844c0.127,0,0.229-0.104,0.229-0.23V8.508c0-0.127-0.104-0.23-0.229-0.23H4.358c-0.127,0-0.23,0.103-0.23,0.23v0.461C4.128,9.096,4.231,9.199,4.358,9.199z"></path><path d="M4.358,10.956h4.844c0.127,0,0.229-0.104,0.229-0.229v-0.461c0-0.127-0.104-0.229-0.229-0.229H4.358c-0.127,0-0.23,0.103-0.23,0.229v0.461C4.128,10.854,4.231,10.956,4.358,10.956z"></path><path d="M10.958,11.997H2.662V4.238h5.846V3.317H2.662c-0.509,0-0.922,0.413-0.922,0.921v7.758c0,0.51,0.413,0.922,0.922,0.922h8.297c0.509,0,0.922-0.413,0.922-0.922V7.939h-0.922L10.958,11.997L10.958,11.997z"></path><path d="M12.92,4.203l-2.434,2.394c-0.123,0.121-0.319,0.119-0.439-0.003L9.611,6.151c-0.12-0.123-0.118-0.32,0.004-0.44l2.435-2.394L12.92,4.203z"></path><polygon points="10.577,2.008 14.292,2.008 14.292,5.723"></polygon></symbol>
<symbol id="headerextra--watch-user" viewBox="0 0 29 27"><path d="M2.265 24.29V5.263H15.49V3H2.266C1.016 3 0 4.014 0 5.262v19.03c0 1.25 1.014 2.26 2.265 2.26H22.62c1.25 0 2.265-1.01 2.265-2.26V14.31s-.032-2-.047-2H22.62v11.98H2.265zM28.242 1.084l-.87-.882c-.238-.244-.632-.248-.874-.006l-4.702 4.626 1.75 1.748 4.686-4.61c.242-.24.25-.632.01-.876"></path><path d="M18.91 1.936V9.34h7.406l-2.77-2.77-4.636-4.634m-.64 17.75c0 .222-.355.54-.607.54H6.768c-.25 0-.604-.318-.604-.54 0 0 .015-.24.028-.27-.008 0 .87-2.697 3-3.236.09-.024.187-.042.28-.06.667.49 2.325 1.677 2.745 1.677.42 0 2.078-1.188 2.743-1.678.095.02.19.032.282.06 2.11.53 3.01 3.232 3 3.232.013.03.03.27.03.27m-3.56-6.458c-.56 1.326-1.493 2.44-2.495 2.44-1.068 0-2.023-1.2-2.563-2.592-.305-.79-.514-1.9-.433-2.634.21-1.313 1.47-2.323 3-2.323s2.79 1.01 2.997 2.324c0 .01.193 1.012-.5 2.787"></path></symbol>
</svg>


    <div class="
        s-header-extra
        clearfix
        js--controlstrip
        "
        
        
        >
        <div class="s-header-extra__user">
            <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="yuhanson" lj:user="yuhanson" ><a href="https://yuhanson.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=231.1" /></a><a href="https://yuhanson.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>yuhanson</b></a></span>

            <span
                class="s-header-extra-user__dash js--user_status_dash"
                
            >—</span>

            <span
                class="s-header-extra-user__status js--user_status"
                title="951 position in common rating"
                
                >
                
                    951 position in common rating
                
            </span>
        </div>

        

        <!-- add friend -->
        
            <div class="s-header-extra__addfriend">
                <a class="
                    s-header-extra__addfriend-link
                    b-flatbutton
                    b-flatbutton-simple
                    b-flatbutton-addfriend-link
                    "
                    href="https://www.livejournal.com/subscribers/add?instant_relation=1&user=yuhanson&instant_relation_source=before_post">
                    Subscribe
                </a>
            </div>
        

        <div class='appwidget appwidget-stylealwaysmine' id='LJWidget_1122' data-cid=''>
<form method='POST' name="setreadability_form" action="https://www.livejournal.com/tools/setstylemine.bml"><input type='hidden' name="Widget[StyleAlwaysMine]_readability" value="on" /><input type='hidden' name="Widget[StyleAlwaysMine]_user" value="" /><div class="s-header-extra-menu-item__link w-cs-view-style"><input type="checkbox" id="view-own" class="w-cs-checkbox" onchange='document.setreadability_form.submit();'/><label class="w-cs-label" for="view-own">Readability</label></div></form></div><!-- end .appwidget-stylealwaysmine -->

    </div>

    
        <div class="pagewide-wrapper"><div
  class=
    "
    ljsale
    ljsale--empty
    ljsale-google
    "

  
    lj-sale="googletag_interstitial_adaptive"
  
    lj-sale-close-less="true"
  
    lj-sale-window-min="320"
  
    lj-sale-window-max="1000"
  

  ></div><div
  class=
    "
    ljsale
    ljsale--empty
    
                common-banner
                ljsale--hideable
                ljsale-google
            
    "

  
    lj-sale="googletag_billboard_all"
  
    lj-sale-close-less="true"
  
    lj-sale-window-min="1001"
  
    lj-sale-window-max="9999"
  
    lj-sale-hide-cookie="common_banner_close"
  
    lj-sale-delay="0"
  

  ></div><div
  class=
    "
    ljsale
    ljsale--empty
    
                common-banner
                ljsale--hideable
                ljsale-google
            
    "

  
    lj-sale="googletag_billboard_mobile_all"
  
    lj-sale-close-less="true"
  
    lj-sale-window-min="320"
  
    lj-sale-window-max="1000"
  
    lj-sale-hide-cookie="common_banner_close"
  
    lj-sale-delay="0"
  

  ></div></div>
    


    

    
        
    

    
</header>



    <div class="print-logo">
        <img class="print-logo__img" src="https://www.livejournal.com/img/schemius/print-logo.png?v=49361" alt="LiveJournal" width="173" height="30">
    </div>

    
        

    
    <div ng-click="loginForm.close($event)" ng-class="loginForm.isMobile ? 'b-loginform--mobile' : 'b-loginform--desktop'" class="b-loginform s-loginform">
    

    <div class="b-loginform-wrap">
        <button aria-label="Modal Window Close" class="b-loginform__close js-loginform-close" tabindex="22">
            <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--cross-2" width="16" height="16">
    <use xlink:href="#flaticon--cross-2"></use>
</svg>

        </button>
        <h4 class="b-loginform__title">Log in</h4>
        <div class="b-loginform-reg-bar">
            <span class="b-loginform-reg-bar__caption">No account?</span>
            <a href="https://www.livejournal.com/create" class="b-loginform-reg-bar__link" title="Create an account" tabindex="21" target="_self">Create an account</a>
        </div>
        <div lj-login class="b-loginform__body">

            <form action="https://www.livejournal.com/login.bml?ret=1" method="post" class="b-loginform__form pkg lj_login_form">
                

                    

                    

                    
                        <input type="hidden" name="ref" value="">
                    

                    
                        <input type="hidden" name="ret" value="1">
                    

                    
                    <div class="b-loginform__form-wrap">
                        <div class="b-loginform-field" ng-class="{'b-loginform-field--error' : loginForm.errorUsername}">
                            <div class="b-loginform-field__wrap">
                                <div class="b-loginform-field__icon-wrap b-loginform-field__icon-wrap--user">
                                    <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--userhead" width="16" height="16">
    <use xlink:href="#flaticon--userhead"></use>
</svg>

                                </div>
                                <input
                                        id="user"
                                        class="b-loginform-field__input b-loginform-field__input--user"
                                        type="text"
                                        tabindex="10"
                                        placeholder="Username"
                                        value=""
                                        name="user"
                                        size="18"
                                        maxlength="17"
                                        autocorrect="off"
                                        ng-model="loginForm.model.username"
                                        ng-init="loginForm.model.username=null"
                                >
                            </div>
                            <span ng-bind-html="loginForm.errorMessage" class="b-loginform-field__errorMsg" ng-show="loginForm.errorUsername"></span>
                        </div>

                        <div class="b-loginform-field" ng-class="{'b-loginform-field--error' : loginForm.errorPassword}">
                            <div class="b-loginform-field__wrap">
                                <div class="b-loginform-field__icon-wrap b-loginform-field__icon-wrap--pass">
                                    <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--lock" width="16" height="16">
    <use xlink:href="#flaticon--lock"></use>
</svg>

                                </div>
                                <input
                                        id="lj_loginwidget_password"
                                        class="b-loginform-field__input"
                                        type="password"
                                        tabindex="11"
                                        name="password"
                                        size="20"
                                        maxlength="30"
                                        placeholder="Password"
                                        ng-model="loginForm.model.password"
                                        ng-init="loginForm.model.password=null"
                                >
                            </div>
                            <span ng-bind-html="loginForm.errorMessage" class="b-loginform-field__errorMsg" ng-show="loginForm.errorPassword"></span>
                        </div>
                        <div class="b-loginform-other-field">
                            <div class="b-loginform-checkbox">
                                <input
                                id="remember_me"
                                class="b-loginform-checkbox__input b-ljform-checkbox"
                                type="checkbox"
                                tabindex="12"
                                name="remember_me"
                                value="1"
                                ng-model="loginForm.model.expire"
                                >
                                <label class="b-loginform-checkbox__label" for="remember_me">Remember me</label>
                                <label class="b-loginform-checkbox__control" for="remember_me"></label>
                            </div>

                            <a
                                class="b-loginform__link"
                                href="https://www.livejournal.com/lostinfo.bml"
                                title="Forgot password"
                                tabindex="13"
                                >
                                Forgot password
                            </a>
                        </div>
                    </div>

                    <button
                        type="submit"
                        name="action:login"
                        class="b-loginform-btn b-loginform-btn--login"
                        tabindex="14"
                        ng-click="loginForm.loginUser($event)"
                        ng-class="{'b-loginform-btn--disabled' : !(loginForm.model.username && loginForm.model.password)}"
                    >
                        Log in
                    </button>
            </form>

            
                <form
                    action="https://www.livejournal.com/identity/login.bml?type=openid&auto_forwhat=user%24yuhanson%24%2F584192.html"
                    method="post"
                    class="lj-openid-auth b-loginform__form"
                    >
                    <div
                        class="b-loginform-field"
                        ng-class="{'b-loginform-field--error' : loginForm.errorId}"
                        >
                        <div class="b-loginform-field__wrap">
                            <div class="b-loginform-field__icon-wrap b-loginform-field__icon-wrap--openid">
                                <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--openid" width="16" height="16">
    <use xlink:href="#flaticon--openid"></use>
</svg>

                            </div>
                            <input
                                type="text"
                                size="18"
                                id="openid"
                                name="openid:url"
                                class="b-loginform-field__input"
                                placeholder="Your openid url"
                                tabindex="10"
                                ng-model="loginForm.model.openid"
                                ng-init="loginForm.model.openid=null"
                            >
                        </div>
                        <span
                            ng-bind-html="loginForm.errorMessage"
                            class="b-loginform-field__errorMsg"
                            ng-show="loginForm.errorId"
                            ></span>
                    </div>
                    <button
                        type="submit"
                        name="action:login"
                        class="b-loginform-btn b-loginform-btn--login lj-openid-auth-submit"
                        tabindex="11"
                        ng-class="{'b-loginform-btn--disabled' : !loginForm.model.openid}"
                        ng-click="loginForm.loginOpenID($event)"
                        >
                        Log in
                    </button>
                </form>
            

            <span class="b-loginform__separator-mobile" data-text="Or connect using"></span>
            <span class="b-loginform__separator"></span>
            <div class="b-loginform__social-form">
                <a
                    href="https://www.livejournal.com/identity/login.bml?type=facebook&auto_forwhat=user%24yuhanson%24%2F584192.html"
                    class="b-loginform-btn b-loginform-btn--facebook"
                    title="Facebook"
                    tabindex="15">
                    <span class="b-loginform-btn__icon"><svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--facebook" width="16" height="16">
    <use xlink:href="#flaticon--facebook"></use>
</svg>
</span>
                    <span class="b-loginform-btn__text">Facebook</span>
                </a>

                
                    <a
                        href="https://www.livejournal.com/identity/login.bml?type=twitter&auto_forwhat=user%24yuhanson%24%2F584192.html"
                        class="b-loginform-btn b-loginform-btn--twitter"
                        title="Twitter"
                        tabindex="16"
                        >
                    <span class="b-loginform-btn__icon"><svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--twitter" width="16" height="16">
    <use xlink:href="#flaticon--twitter"></use>
</svg>
</span>
                    <span class="b-loginform-btn__text">Twitter</span>
                    </a>
                

                <a
                    href="https://www.livejournal.com/identity/login.bml?type=google&auto_forwhat=user%24yuhanson%24%2F584192.html"
                    class="b-loginform-btn b-loginform-btn--google"
                    title="Google"
                    tabindex="17"
                    >
                    <span class="b-loginform-btn__icon"><svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--google2015" width="16" height="16">
    <use xlink:href="#flaticon--google2015"></use>
</svg>
</span>
                    <span class="b-loginform-btn__text">Google</span>
                </a>

                <div class="b-loginform__soc-btns-wrap">
                    <a
                        href="https://www.livejournal.com/identity/login.bml?type=mailru&auto_forwhat=user%24yuhanson%24%2F584192.html"
                        class="b-loginform-btn b-loginform-btn--inline b-loginform-btn--light"
                        title="Login with Mail.ru"
                        tabindex="18"
                        >
                        <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--mailru" width="16" height="16">
    <use xlink:href="#flaticon--mailru"></use>
</svg>

                    </a>

                    
                        <a
                            href="https://www.livejournal.com/identity/login.bml?type=vkontakte&auto_forwhat=user%24yuhanson%24%2F584192.html"
                            class="b-loginform-btn b-loginform-btn--inline b-loginform-btn--light"
                            title="Login with VKontakte"
                            tabindex="19">
                        <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--vkontakte" width="16" height="16">
    <use xlink:href="#flaticon--vkontakte"></use>
</svg>

                        </a>
                    

                    <a
                        href=""
                        class="b-loginform-btn b-loginform-btn--inline b-loginform-btn--light lj-openid-auth-button"
                        title="Login with OpenID"
                        tabindex="20">
                        <svg xml:base="https://yuhanson.livejournal.com/584192.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--openid" width="16" height="16">
    <use xlink:href="#flaticon--openid"></use>
</svg>

                    </a>
                </div>
            </div>

            <footer class="b-loginform__footer-wrap">
                <span class="b-loginform__text b-loginform__text--nowrap b-loginform__text--bold">No account?</span>
                <a
                    href="https://www.livejournal.com/create"
                    class="b-loginform-btn b-loginform-btn--light b-loginform-btn--register"
                    title="Create an account"
                    tabindex="21"
                    >
                    Create an account
                </a>
            </footer>
        </div>
    </div>
</div>


    

    

    

    


    <div class="fullsize-image-fader">
       <div class="fullsize-image-wrapper">
           <img class="fullsize-image"/>
           <svg class="fullsize-image-svg-glass" viewBox="0 0 800 600">
                <symbol id="fullsize-image-close" viewBox="0 0 30 30">
                    <rect width="100%" height="100%"
                        rx="5" fill="#FFF"></rect>
                    <polygon points="30,2.728 27.272,0 15,12.273 2.727,0 0,2.728 12.272,15 0,27.273 2.727,30 15,17.728 27.272,30 30,27.273 17.727,15"
                    transform="translate(7.5,7.5) scale(.5)"></polygon>
                </symbol>
                <use xlink:href="#fullsize-image-close" width="30" height="30"
                    class="fullsize-image-close"
                    ></use>
           </svg>
        </div>
    </div>
                <script type="text/javascript">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</script>
            <script type="text/javascript" src="https://ssp.rambler.ru/capirs_async.js"></script>
            <script type="text/javascript">
              (function(){
                window.begun_new_callbacks = window.begun_new_callbacks || [];
                var resolveReadyPromise
                window.capirsReadyPromise = new Promise(resolve => {
                  resolveReadyPromise = resolve
                })
                window.begun_new_callbacks.push({lib: {init: function(){
                  resolveReadyPromise()
                }}});
              })()
            </script>
<script type="text/javascript" src="https://l-stat.livejournal.net/js/??.ljlib.js?v=1521727188"></script>
<script type="text/javascript" src="https://l-stat.livejournal.net/js/??jquery/jquery.lj.calendar.js,jquery/jquery.mask.js,controlstrip.js,scheme/schemius.js,widgets/angular/login.js,jquery/jquery.lj.repostbutton.js,threeposts.js,recommended-entries.js,s2.js,esn.js,jquery/jquery.lj.confirmbubble.js,jquery/jquery.lj.ljcut.js,fb-select-image.js,quickreply.js,md5.js,thread_expander.js,thread_expander.ex.js,commentmanage.js,jquery/jquery.lj.inlineCalendar.js,jquery/jquery.calendarEvents.js,apps.js,apps/appcontainer.js,jquery/jquery.lj.journalPromoStrip.js?v=1521727188"></script>
<!--[if gte IE 9]><script type="text/javascript" src="https://l-stat.livejournal.net/js/??ie9pinned.js?v=1521727188"></script><![endif]-->
<script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-45278723-1']);_gaq.push(['_setCustomVar',1,'ljuser','TODO:loggedin/anonymous/you',1]);_gaq.push(['_trackPageview']);
(function(){var ga=document.createElement('script');ga.async=true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s)})()
</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23736868 = new Ya.Metrika({id:23736868,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23736868" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id='hello-world' style='text-align: left; font-size:0; line-height:0; height:0; overflow:hidden;'>
<!-- tns-counter.ru -->
<script language="JavaScript" type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*sup_ru/ru/UTF-8/tmsec=lj_blogs-vis-nonad/';
</script>
<noscript>
<img src="//www.tns-counter.ru/V13a****sup_ru/ru/UTF-8/tmsec=lj_blogs-vis-nonad/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!-- Top100 (Kraken) Counter -->
<script>
(function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
          project: 4516559,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
                             });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
 "//st.top100.ru/top100/top100.js";

 if (w.opera == "[object Opera]") {
     d.addEventListener("DOMContentLoaded", f, false);
 } else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4516559" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<script>
(function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1111412,
            user_id: null,
          custom_vars: {
            uid: ''
           },

        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
        (d.location.protocol == "https:" ? "https:" : "http:") +
        "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=1111412"></noscript>
<!-- LiveJournal COUNTER -->
<img src="https://xc3.services.livejournal.com/ljcounter/?d=srv:kr-botws02,r:0,j:38478280,p:38478280,uri:%22%2F584192.html%22,vig:0,extra:AkshyAJLIcgACOoA" alt="" />
<!-- /COUNTER -->
<!-- begin of yandex code --> 
<script language=JavaScript>
<!--
    var seed=Math.round(Math.random()*65535);
    document.write("<img src=//awaps.yandex.ru/0/9999/001001.gif?0-0-"+seed+"-0-&" + "timestamp=" + seed + "&awcode=6&" + "subsection=0 width=1 height=1 border=0>");
//-->
</script>
<noscript>
    <img src=//awaps.yandex.ru/0/9999/001001.gif?subsection=0 width=1 height=1 border=0>
</noscript> 
<!-- end of yandex code -->
<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/27737346" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
window.yandex_metrika_params = {"27737346":{"userParams":{"vd_cyrillic_status":"nocyr","vd_viewing_scheme":"schemius","vd_login_status":"no","vd_view_in_my_style":"undef","vd_view_own_journal":"undef","vd_account_level":"","vd_log_in_service":"undef"},"params":{"rating_switch":"0","pd_adult_content":"no","pd_visited_journal_account_level":"paid","pd_error_pages":"undef","pd_comments_style":"s2","pd_page_title":"","pd_visited_journal_log_in_service":"livejournal","pd_style_layout":"Minimalism","pd_ad_eligible":"yes","pd_style_system":"s2"},"webvisor":true,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"id":"27737346"}};
</script>
    </div></body>
</html>